تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در نصب انجمن

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    9
    مورد پسند
    20 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 36.0
    میزان امتیاز
    0

    پیش فرض مشکل در نصب انجمن

    با سلام و خسته نباشید

    یه سوال داشتم میخوام انجمن رو نصب کنم (ورژن 5 ) همچین اروری میده

    Snapshot_2015-03-20_120449.png


    دقیقا من باید چیکا کنم؟ چیو باید آپگرید کنم؟ اگه لینک آموزش در انجمن هست بی زحمت بذارید

    ممنون




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Mar 2015
    ورژن ویبولتین
    5
    نوشته ها
    224
    مورد پسند
    168 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 36.0
    میزان امتیاز
    27

    پیش فرض

    نقل قول نوشته اصلی توسط kaizer نمایش پست ها
    با سلام و خسته نباشید

    یه سوال داشتم میخوام انجمن رو نصب کنم (ورژن 5 ) همچین اروری میده

    دقیقا من باید چیکا کنم؟ چیو باید آپگرید کنم؟ اگه لینک آموزش در انجمن هست بی زحمت بذارید

    ممنون

    آموزش نصب ویبولتین 5

    آموزش نصب ویبولتین 5 در هاست و لوکال هاست

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Dec 2014
    ورژن ویبولتین
    All
    نوشته ها
    115
    مورد پسند
    133 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows XP Firefox 36.0
    میزان امتیاز
    15

    پیش فرض

    خب

    دوست عزیز ورژن پی اچ پی هاست شما 5.3.5 هستش . که برای نصب ورژن 5 ویبولتین ، هاست شما باید دارای پی اچ پی 5.3.7 یا بالاتر باشه .

    به هاستینگتون تیکت بدید و بگید پی اچ پی رو بالا تر ببرن
    دنیا همه هیچ و اهل دنیا همه هیچ / ای هیچ برای هیچ بر هیچ مپیچ ...

  5. Top | #4
    Cry
    کاربر سایت

    تاریخ عضویت
    Apr 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,661
    مورد پسند
    2,621 بار
    اطلاعات
    Windows NT 6.3 Chrome 41.0.2272.89
    میزان امتیاز
    322

    پیش فرض

    نقل قول نوشته اصلی توسط kaizer نمایش پست ها
    با سلام و خسته نباشید

    یه سوال داشتم میخوام انجمن رو نصب کنم (ورژن 5 ) همچین اروری میده

    Snapshot_2015-03-20_120449.png


    دقیقا من باید چیکا کنم؟ چیو باید آپگرید کنم؟ اگه لینک آموزش در انجمن هست بی زحمت بذارید

    ممنون

    سلام . همونطور که گفته شد باید ورژن PHP هاست شما بالاتر از اون مقدار باشه تا بتونید ویبولتین ورژن 5 رو نصب کنید .

    اما اگه تازه دارید استارت میزنید برای زدن انجمن بهتون پیشنهاد میکنم از ورژن 4.2.0 یا 4.2.2 آخرین سطح پچ شده استفاده کنید .

    موفق باشید .

    . General Thread Of Wallpapers ... Click Here

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    769
    مورد پسند
    457 بار
    اطلاعات
    Windows NT 6.3 Firefox 36.0
    میزان امتیاز
    98

    پیش فرض

    به سی پنل برید. و دنبال گزینه ی Change PHP Version بگردید.
    اگر وجود داشت وارد بشید و از 5.3.5 به 5.3.7 یا بالاتر تغییر بدید و ذخیره کنید.
    اگر وجود نداشت به هاستینگ تیکت بدید بگید ورژن PHP بالاتری نیاز دارید براتون انجام میدن.
    We are Available on : Facebook - Google Plus - Twitter - Linkedin - Instagram
    IT News Portal : Click Here
    Specialty Forums : Click Here



اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •