تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 3 123 آخرینآخرین
نمایش نتایج: از 1 به 10 از 22

موضوع: مشکل جدی پس از نصب ویبولیتین

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Apr 2014
    ورژن ویبولتین
    4.2.2
    سن
    17
    نوشته ها
    174
    مورد پسند
    42 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 41.0.2272.76
    میزان امتیاز
    20

    پیش فرض مشکل جدی پس از نصب ویبولیتین

    با عرض سلام و خسته نباشید خدمت همه دوستان عزیز

    من یک مشکل جدی دارم . خواهش میکنم کسانی که این تاپیک رو میخوانند و مشکل رو میدونند ، پشت گوش نندازند و پاسخ بدهند

    من زمانی که اسکریپت ویبولیتین + فارسی ساز + قالب VBIranA رو نصب میکنم. چند ساعت اول خوبه و همه چیز معمولی پیش میره. بعد یکباره
    قالب انجمن تغیر پیدا میکنه ، ( فونت ها ، عکس ها و ... ) . همین کار رو روی یکی دیگه از سایت هام انجام دادم ولی اونجا هیچ مشکلی پیش نیومد.
    تنها فرقشون این بود که توی دامنه اول ( همین که به هم ریخته ) انجمن به این شکل بود mydomain.com/forum
    اما توی دامنه دوم که سالمه و مشکلی نداره انجمن به این شکل هست Forum.Mydomain.com
    لینک انجمن به هم ریخته Forums

    ممنون بابت رسیدگی




  2. گیفت کارت آیتونز

  3. Top | #2

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Apr 2014
    ورژن ویبولتین
    4.2.2
    سن
    17
    نوشته ها
    174
    مورد پسند
    42 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 41.0.2272.76
    میزان امتیاز
    20

    پیش فرض

    ریختم.
    درسته ، مطمئنم

  5. Top | #4

  6. Top | #5
    مدیر بخش

    تاریخ عضویت
    Jul 2014
    ورژن ویبولتین
    👑4.2
    نوشته ها
    1,866
    مورد پسند
    2,094 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 36.0
    میزان امتیاز
    232

    پیش فرض

    نقل قول نوشته اصلی توسط ATOM نمایش پست ها
    الان که مشکلی نداره انجمنتون
    واسه من همه چیز اومده و تکملیه
    @Regulator


    فونت ها و آیکون ها براشون لود نمیشه:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Apr 2014
    ورژن ویبولتین
    4.2.2
    سن
    17
    نوشته ها
    174
    مورد پسند
    42 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 41.0.2272.76
    میزان امتیاز
    20

    پیش فرض


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jan 2015
    ورژن ویبولتین
    4.2.2
    نوشته ها
    61
    مورد پسند
    25 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 41.0.2272.101
    میزان امتیاز
    8

    پیش فرض

    سلام.
    من چک کردم. شما یا فایل های این قالب رو درست و سر جاش آپلود نکردید. یا اینکه دسترسیش رو بد گزاشتید.

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Mar 2015
    ورژن ویبولتین
    5
    نوشته ها
    224
    مورد پسند
    168 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 36.0
    میزان امتیاز
    27

    پیش فرض

    نقل قول نوشته اصلی توسط lichard نمایش پست ها
    1.png


    6.png

    تو تصویری که من وارد شدم همه چیز کامله
    شما با یه قالب دیگه تست کن
    و یه بار دیگه این قالب رو از اول نصب و فایل های xml رو به درستی آپلود کن

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Jan 2015
    ورژن ویبولتین
    4.2.2
    نوشته ها
    61
    مورد پسند
    25 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 41.0.2272.101
    میزان امتیاز
    8

    پیش فرض

    من وقتی به صورت مهمان اومدم توی انجمنت فونتا به هم ریخته بود.
    وقتی با نام کاربری test وارد شدم همه چیز درست شد.
    احتمالا مشکلت از همون دسترسی فایل های قالب در هاست هست.

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Apr 2014
    ورژن ویبولتین
    4.2.2
    سن
    17
    نوشته ها
    174
    مورد پسند
    42 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 41.0.2272.76
    میزان امتیاز
    20

    پیش فرض

    نقل قول نوشته اصلی توسط ATOM نمایش پست ها
    1.png


    6.png

    تو تصویری که من وارد شدم همه چیز کامله
    شما با یه قالب دیگه تست کن
    و یه بار دیگه این قالب رو از اول نصب و فایل های xml رو به درستی آپلود کن
    یه مواقعی درسته یه مواقعی نه.
    الان به یکی از دوستام گفتم برو توی سایت و عکس بگیر
    این عکس رو فرستاده برام 142752649737811.jpg
    تاحالا 3 بار از اول ویبولیتین رو نصب کردم و کار هارو انجام دادم. ولی مشکل پا برجاست

    توجه کنید که توی نصبش اشتباه نکردم ، یعنی روی یک دامنه دیگه هم همینطور نصب کردم ، مشکلی نداره.
    هرکار اینجا کردم روی اون یکی هم کردم

صفحه 1 از 3 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. تبدیل زنفورو به ویبولیتین
    توسط aminhashemipoor در انجمن مبدل (phpBB,SMF,MyBB) به vBulletin با Impex
    پاسخ: 2
    آخرين نوشته: 2015/03/11, 01:15 PM
  2. نصب ویبولیتین
    توسط li4d در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2014/09/13, 10:58 PM
  3. مشکل نصب ویبولیتین فوری
    توسط kha در انجمن ارور های دیتابیس و راه حل
    پاسخ: 8
    آخرين نوشته: 2014/06/19, 09:56 AM
  4. تبدیل مای بی بی به ویبولیتین(لطفا جواب دهید)
    توسط Newgamers در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2014/01/24, 11:57 AM
  5. پاسخ: 13
    آخرين نوشته: 2012/05/12, 03:54 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •