تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: لود نشدن مطالب جدید انجمن به طور خودکار

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Dec 2014
    ورژن ویبولتین
    زیاد
    نوشته ها
    217
    مورد پسند
    228 بار
    اطلاعات
    Windows NT 6.3 Chrome 41.0.2272.118
    میزان امتیاز
    28

    پیش فرض لود نشدن مطالب جدید انجمن به طور خودکار

    سلام

    راستش نمیدونم این دیگه چه نوع مشکلیه اما مطالب جدید که میذارم تو انجمن برای کاربرا لود نمیشن
    یعنی کاربر باید یکبار کش رو پاک کنه تا بیاد و اگه دکمه انجمن بالای صفحه رو بزنه که بره صفحه اصلی اونطوری نشون نمیده
    تو بخش ها هم همینطوره ... من تاپیک زدم و از اون بخش میام بیرون دوباره میرم تو اون بخش تاپیک جدید نیست و باید رفرش کلی بدم تا اون تاپیک نمایش داده بشه یه جورایی انگار همیشه حالت قبلی انجمن رو نشون میده و انجمن تازه نمیشه




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Dec 2014
    ورژن ویبولتین
    زیاد
    نوشته ها
    217
    مورد پسند
    228 بار
    اطلاعات
    Windows NT 6.3 Chrome 42.0.2311.90
    میزان امتیاز
    28

    پیش فرض

    کسی نمیدونه
    هاستینگ میگه مشکل از طرف ما نیست
    انجمن همش رو حالت قبلی لود میشه

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    5
    نوشته ها
    5,334
    مورد پسند
    4,777 بار
    اطلاعات
    Windows NT 6.3 Firefox 37.0
    میزان امتیاز
    645

    پیش فرض

    نقل قول نوشته اصلی توسط PaSHa نمایش پست ها
    سلام

    راستش نمیدونم این دیگه چه نوع مشکلیه اما مطالب جدید که میذارم تو انجمن برای کاربرا لود نمیشن
    یعنی کاربر باید یکبار کش رو پاک کنه تا بیاد و اگه دکمه انجمن بالای صفحه رو بزنه که بره صفحه اصلی اونطوری نشون نمیده
    تو بخش ها هم همینطوره ... من تاپیک زدم و از اون بخش میام بیرون دوباره میرم تو اون بخش تاپیک جدید نیست و باید رفرش کلی بدم تا اون تاپیک نمایش داده بشه یه جورایی انگار همیشه حالت قبلی انجمن رو نشون میده و انجمن تازه نمیشه
    آخرین تغییراتی که دادید چی بوده ؟
    با یک مرورگر و قالب دیگه هم تست کنید .

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Dec 2014
    ورژن ویبولتین
    زیاد
    نوشته ها
    217
    مورد پسند
    228 بار
    اطلاعات
    Windows NT 6.3 Chrome 42.0.2311.90
    میزان امتیاز
    28

    پیش فرض

    نقل قول نوشته اصلی توسط Mr Mehdi نمایش پست ها
    آخرین تغییراتی که دادید چی بوده ؟
    با یک مرورگر و قالب دیگه هم تست کنید .
    عرض کردم هک جدید رو و حتی همه هک هارو غیر فعال کردم ولی بازم درست نشد
    همه مرورگرا همینطوره

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •