تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 8 از 8

موضوع: دو مشکل انجمن وی بی

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    5
    نوشته ها
    28
    مورد پسند
    2 بار
    اطلاعات
    Windows NT 6.3 Firefox 38.0.1
    میزان امتیاز
    0

    پیش فرض دو مشکل انجمن وی بی

    با سلام دوستان
    انجمن بنده به آدرس تالار گفتگوی میهن گیم دوتا مشکل داره
    یکیش یه ارور پایین صفحس به اسم Debug Information

    و اون یکی هم عدم نمایش درجه ی کاربری هستش
    لطفا راهنمایی بفرمایید واسه هر دو
    تشکر




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    5
    نوشته ها
    28
    مورد پسند
    2 بار
    اطلاعات
    Windows NT 6.3 Firefox 38.0.1
    میزان امتیاز
    0

    پیش فرض

    یعنی هیچکدوم از مدیران نمیخوان یه لطفی در حق ما بکنن؟

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    2,262
    مورد پسند
    1,801 بار
    اطلاعات
    Windows NT 10.0 Firefox 41.0
    میزان امتیاز
    266

    پیش فرض

    درجات کاربری رو به چه روشی اضافه کردید؟

    در جستجوی قالب ها و استایل ها اینو سرچ کنید

    کد:
    <div class="block" id="debuginfo" style="width:800px; margin:4px auto;">
    و با این تعویض کنید

    کد:
    <div class="block" id="debuginfo" style="width:800px; display:none; margin:4px auto;">

    کاربر مقابل از DARKSKIES بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    5
    نوشته ها
    28
    مورد پسند
    2 بار
    اطلاعات
    Windows NT 6.3 Firefox 38.0.1
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط DARKSKIES نمایش پست ها
    درجات کاربری رو به چه روشی اضافه کردید؟

    در جستجوی قالب ها و استایل ها اینو سرچ کنید

    کد:
    <div class="block" id="debuginfo" style="width:800px; margin:4px auto;">
    و با این تعویض کنید

    کد:
    <div class="block" id="debuginfo" style="width:800px; display:none; margin:4px auto;">
    هر چی میزنم این عبارت رو چیزی نمیاره

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    5
    نوشته ها
    28
    مورد پسند
    2 بار
    اطلاعات
    Windows NT 6.3 Firefox 38.0.1
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط DARKSKIES نمایش پست ها
    درجات کاربری رو به چه روشی اضافه کردید؟

    در جستجوی قالب ها و استایل ها اینو سرچ کنید

    کد:
    <div class="block" id="debuginfo" style="width:800px; margin:4px auto;">
    و با این تعویض کنید

    کد:
    <div class="block" id="debuginfo" style="width:800px; display:none; margin:4px auto;">
    لطفا کمک کنید

  7. Top | #6
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    6,595
    مورد پسند
    5,933 بار
    نوشته های وبلاگ
    79
    اطلاعات
    Windows NT 6.3 Firefox 41.0
    میزان امتیاز
    808

    پیش فرض

    درود .

    کدی که دوست عزیزمون دادند رو به چه صورت سرچ کردید ؟

    عبارت debuginfo رو سرچ کنید در جستجوی قالب ها ببینید کد بالا رو پیدا میکنید یا خیر .

    در بلوک های انجمن هم به دنبال باشید

    کاربر مقابل از FoX FuN بابت این پست مفید تشکر کرده است:

    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



  8. Top | #7
    کاربر مفید و فعال

    تاریخ عضویت
    Mar 2014
    ورژن ویبولتین
    4
    نوشته ها
    482
    مورد پسند
    548 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 41.0
    میزان امتیاز
    63

    پیش فرض

    این رو به آخر css هات اضافه کن :

    کد:
    #debuginfo {
    display: none;
    }

    کاربر مقابل از Soalfarsi بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    5
    نوشته ها
    28
    مورد پسند
    2 بار
    اطلاعات
    Windows NT 6.3 Firefox 38.0.1
    میزان امتیاز
    0

    پیش فرض

    از دوستان عزیز متشکرم
    از روش آقای DARKSKIES استفاده کردم در بخش "تنظیمات متغیرهای جایگزین" و مشکلم حل شد

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 17
    آخرين نوشته: 2014/10/19, 03:56 AM
  2. آموزش تصویری نصب IonCube بروی لوکال هاست xampp - اختصاصی وی بی ایران
    توسط p30web در انجمن اموزشهای تصویری ویبولتین
    پاسخ: 3
    آخرين نوشته: 2013/10/16, 10:03 PM
  3. پاسخ: 1
    آخرين نوشته: 2012/11/28, 01:39 AM
  4. پاسخ: 13
    آخرين نوشته: 2012/02/06, 12:38 AM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •