تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: مشکل در دیتا بیس

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    22
    مورد پسند
    5 بار
    اطلاعات
    Windows NT 10.0 Chrome 51.0.2704.103
    میزان امتیاز
    0

    پیش فرض مشکل در دیتا بیس

    Warning: require() [function.require]: Unable to access ..../dbtech/dbseo/hooks/init_startup.php in ..../includes/init.php(351) : eval()'d code on line 1273

    Warning: require(..../dbtech/dbseo/hooks/init_startup.php) [function.require]: failed to open stream: No such file or directory in ..../includes/init.php(351) : eval()'d code on line 1273

    Warning: require() [function.require]: Unable to access ..../dbtech/dbseo/hooks/init_startup.php in ..../includes/init.php(351) : eval()'d code on line 1273

    Warning: require(..../dbtech/dbseo/hooks/init_startup.php) [function.require]: failed to open stream: No such file or directory in ..../includes/init.php(351) : eval()'d code on line 1273

    Fatal error: require() [function.require]: Failed opening required '/home1/topgsmir/public_html/vb/dbtech/dbseo/hooks/init_startup.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in/home1/topgsmir/public_html/vb/includes/init.php(351) : eval()'d code on line 1273




    سلام بعداز نصب دی بی سئو کلا انجمن ب فنا رفت

    لطفا کمک کنید اساتید عزیز




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,668
    مورد پسند
    54,768 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Mac OS X 10.11.0 Chrome 51.0.2704.103
    میزان امتیاز
    3114

    پیش فرض

    سلام
    فایل های هک رو در مسیر درستش در هاست آپلود نکردید.

    4 تشکر توسط:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    22
    مورد پسند
    5 بار
    اطلاعات
    Windows NT 10.0 Chrome 51.0.2704.103
    میزان امتیاز
    0

    پیش فرض

    ممنون مدیر جان

    میشه توضیح بدی چکار کنم عاخه دی بی سئو هم موقع نصب ارور داد و نصب نشد الا دسترسی ب ادمین سی پی و هیچی ندارم جز فایل ها

  5. Top | #4
    کاربر مفید و فعال

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    22
    نوشته ها
    1,789
    مورد پسند
    1,280 بار
    نوشته های وبلاگ
    2
    اطلاعات
    Windows NT 10.0 Chrome 51.0.2704.103
    میزان امتیاز
    207

    پیش فرض

    الان فعلا میتونید این کار رو کنید تا دوباره به انجمن دسترسی داشته باشید:
    ابتدا تمامی فایل هایی که مربوط به دی بی سئو بوده آپلود کردید رو حذف کنید (مراقب باشید فایل های متفرقه و اضافی رو پاک نکنید!)
    بعد هک ها رو طبق این آموزش از کانفیگ غیرفعال کنید: آموزش غیر فعال کردن سیستم هک و پلاگین با Config.php
    بعد ببینید اگر دی بی سئو نصب شده، اون رو حذف کنید
    حالا کدی که در کانفیگ وارد کردید رو حذف کنید تا دوباره انجمن به حالت سابق برگرده
    و نیازمندی های دی بی سئو رو هم چک کنید ببینید با سرور تون سازگار هست یا خیر

    هم چنین انجمن تون خطای زیر رو هم میده که مربوط به حالت ای جکس تاپیک ها هست که بهتره اون رو هم غیرفعال کنید!
    کد:
    Warning: require() [function.require]: Unable to access ..../dbtech/ajaxthreads/hooks/init_startup.php in ..../includes/init.php(351) : eval()'d code on line 1274
    
    Warning: require(..../dbtech/ajaxthreads/hooks/init_startup.php) [function.require]: failed to open stream: No such file or directory in ..../includes/init.php(351) : eval()'d code on line 1274
    
    Warning: require() [function.require]: Unable to access ..../dbtech/ajaxthreads/hooks/init_startup.php in ..../includes/init.php(351) : eval()'d code on line 1274
    
    Warning: require(..../dbtech/ajaxthreads/hooks/init_startup.php) [function.require]: failed to open stream: No such file or directory in ..../includes/init.php(351) : eval()'d code on line 1274
    
    Fatal error: require() [function.require]: Failed opening required '/home1/topgsmir/public_html/vb/dbtech/ajaxthreads/hooks/init_startup.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in/home1/topgsmir/public_html/vb/includes/init.php(351) : eval()'d code on line 1274

    کاربر مقابل از Inna بابت این پست مفید تشکر کرده است:

    از شنبه

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    22
    مورد پسند
    5 بار
    اطلاعات
    Windows NT 10.0 Chrome 51.0.2704.103
    میزان امتیاز
    0

    پیش فرض

    ممنون inna jan مشکل ب طریق دیگری پا برجاست

    سایت تا حدی بالا امد ولی وقتی لاگ میکنم با 404 مواجه میشم

    یه مشکل دیگ ابن ک یه وی بی دیگه با دیتابیس و یوزر جدید درس کردم ولی فقط با اینترنت اکسپلور میشه لاگ کنم با کروم و فایرفاکس نمیشه فقط مینویسه خوش امدید ولی بازم یوزر و پس میخواد

  7. Top | #6
    کاربر مفید و فعال

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    22
    نوشته ها
    1,789
    مورد پسند
    1,280 بار
    نوشته های وبلاگ
    2
    اطلاعات
    Windows NT 10.0 Chrome 51.0.2704.103
    میزان امتیاز
    207

    پیش فرض

    نقل قول نوشته اصلی توسط MOhammaD-pc نمایش پست ها
    ممنون inna jan مشکل ب طریق دیگری پا برجاست

    سایت تا حدی بالا امد ولی وقتی لاگ میکنم با 404 مواجه میشم

    یه مشکل دیگ ابن ک یه وی بی دیگه با دیتابیس و یوزر جدید درس کردم ولی فقط با اینترنت اکسپلور میشه لاگ کنم با کروم و فایرفاکس نمیشه فقط مینویسه خوش امدید ولی بازم یوزر و پس میخواد
    راه های ارتباطی براتون در خصوصی ارسال شد
    لطفا دسترسی ارسال کنید و ارتباط برقرار کنید

    2 تشکر توسط:

    از شنبه

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    22
    مورد پسند
    5 بار
    اطلاعات
    Windows NT 10.0 Chrome 51.0.2704.103
    میزان امتیاز
    0

    پیش فرض

    درود

    یه وی بی جدید نصب کردم فقط با اینترنت اکسپلور میشه لاگین کرد و با کروم و فایرفاکس امتحان کردم نمیشه فقط مینویسه خوش آمدید و دوباره لاگین میخواد

    البته قبلش هم یه وی بی دیگه با نسخه 4.2.2 نصب کردم ب همین مشکل خورد فک کردم مشکل از دیتابیس هس ولی الا با دیتابیس و یوزر و وی بی 4.2.3 هم همین مشکل پابرجاس

    Inna جان کجایی بیا


    2.png

  9. Top | #8
    کاربر مفید و فعال

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    22
    نوشته ها
    1,789
    مورد پسند
    1,280 بار
    نوشته های وبلاگ
    2
    اطلاعات
    Windows NT 10.0 Chrome 51.0.2704.103
    میزان امتیاز
    207

    پیش فرض

    با کروم و فایرفاکس تست شد و مشکلی مشاهده نشد
    کش مرورگر تون رو خالی کنید یا اگر یکی از این دو، مرورگر اصلی شما نیستند، حذفش کنید کامل و مجدد نصب کنید و باهاش تست کنید

    کاربر مقابل از Inna بابت این پست مفید تشکر کرده است:

    از شنبه

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    22
    مورد پسند
    5 بار
    اطلاعات
    Windows NT 10.0 Chrome 51.0.2704.103
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Inna نمایش پست ها
    با کروم و فایرفاکس تست شد و مشکلی مشاهده نشد
    کش مرورگر تون رو خالی کنید یا اگر یکی از این دو، مرورگر اصلی شما نیستند، حذفش کنید کامل و مجدد نصب کنید و باهاش تست کنید
    ممنون ایینا جان ردیف شد
    ولی خودم همون اول تاریخچه رو خالی کردم نشد
    فک کنم منتظر بود تو بگی

    کاربر مقابل از MOhammaD-pc بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 13
    آخرين نوشته: 2015/07/05, 02:43 PM
  2. مشکل دیتا بیس ارور پس از تغییر collition در دیتابیس
    توسط ortegoli2010 در انجمن پرسش و پاسخ
    پاسخ: 8
    آخرين نوشته: 2013/10/30, 10:14 PM
  3. پاسخ: 7
    آخرين نوشته: 2013/10/19, 03:41 PM
  4. مشکل دیتا بیس ارور پس از تغییر collition در دیتابیس
    توسط ortegoli2010 در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2012/11/04, 11:32 PM
  5. پاسخ: 1
    آخرين نوشته: 2012/08/21, 08:15 AM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •