تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 13

موضوع: مشکل ارور 404 در کلیه اطلاعات سایت

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    297
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 54.0.2840.99
    میزان امتیاز
    33

    پیش فرض مشکل ارور 404 در کلیه اطلاعات سایت

    سلام دوستان

    من بعد از یک تغییرات کوچیک در سرور
    بعد شاهد این شدم که روی هر تاپیکی کلیک میکنم ارور 404 میده و نمیدونم مشکل از چی هست
    لطفا راهنمایی کنید.
    با تشکر




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jun 2014
    ورژن ویبولتین
    ندارم
    نوشته ها
    67
    مورد پسند
    11 بار
    اطلاعات
    Windows NT 10.0 Firefox 49.0
    میزان امتیاز
    9

    پیش فرض

    نقل قول نوشته اصلی توسط Ali.Akbar نمایش پست ها
    سلام دوستان

    من بعد از یک تغییرات کوچیک در سرور
    بعد شاهد این شدم که روی هر تاپیکی کلیک میکنم ارور 404 میده و نمیدونم مشکل از چی هست
    لطفا راهنمایی کنید.
    با تشکر
    توضیح دهید چه تغییراتی انجام دادین اگر هم وبی سو را نصب کردید باید فایل .htaccess
    چک کنید این خطا معمولا مربوط به تنظیمات وبی سو می باشد وبی سو خام را از بخش مربوط دانلود کرده و اطلاعات فایل .htaccess خام را با .htaccess که در حال حاظر در روت هاستتون است چک کنید این مشکل فقط دو حالت دارد یا فایل مورد نظر پاک شده از هاستتون یا چیزی نصب کردین که فایل آن جاگزین فایل وبی سو شده

    موفق باشد

    کاربر مقابل از uru_uuu بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر مفید و فعال

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    22
    نوشته ها
    1,825
    مورد پسند
    1,302 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows NT 10.0 Chrome 54.0.2840.99
    میزان امتیاز
    211

    پیش فرض

    هک ها رو از کانفیگ غیرفعال کنید ببینید مشکل برطرف میشه یا خیر
    آموزش غیر فعال کردن سیستم هک و پلاگین با Config.php
    هم چنین اگر دی بی سئو یا وی بی سئو دارید، محتویات اچ تی اکسس رو بررسی کنید ببینید تغییری در اون به وجود نیومده باشه
    هم چنین چه تغییری در سرور ایجاد کردید دقیقا؟

    کاربر مقابل از Inna بابت این پست مفید تشکر کرده است:

    تنها در زمانی که از شما اطلاعات سایت خواسته شد، در تلگرام یا خصوصی ارسال کنید!
    به حرکات خود سر در خصوصی و تلگرام پاسخی داده نخواهد شد!
    آی دی تلگرام @VBInna!

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jun 2014
    ورژن ویبولتین
    ندارم
    نوشته ها
    67
    مورد پسند
    11 بار
    اطلاعات
    Windows NT 10.0 Firefox 49.0
    میزان امتیاز
    9

    پیش فرض

    نقل قول نوشته اصلی توسط Inna نمایش پست ها
    هک ها رو از کانفیگ غیرفعال کنید ببینید مشکل برطرف میشه یا خیر
    آموزش غیر فعال کردن سیستم هک و پلاگین با Config.php
    هم چنین اگر دی بی سئو یا وی بی سئو دارید، محتویات اچ تی اکسس رو بررسی کنید ببینید تغییری در اون به وجود نیومده باشه
    هم چنین چه تغییری در سرور ایجاد کردید دقیقا؟
    من هم همین مشکل داشتم با این روش هم حل نشد با روشی که علی آقا راهمایی کردن حل شد که بالا برای دوستمون گداشتم

  6. Top | #5
    کاربر مفید و فعال

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    22
    نوشته ها
    1,825
    مورد پسند
    1,302 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows NT 10.0 Chrome 54.0.2840.99
    میزان امتیاز
    211

    پیش فرض

    نقل قول نوشته اصلی توسط uru_uuu نمایش پست ها
    من هم همین مشکل داشتم با این روش هم حل نشد با روشی که علی آقا راهمایی کردن حل شد که بالا برای دوستمون گداشتم
    دوست عزیز از پاسخی که ارسال کردید ذوق زده نشید لطفا! صبر کنید استارتر بیان و اعلام حل شدن یا نشدن کنند و شما پیش دستی نکنید در این مورد!
    لطفا تا ارسال مجدد پاسخ استارتر، صبوری پیشه کنید دوست عزیز

    کاربر مقابل از Inna بابت این پست مفید تشکر کرده است:

    تنها در زمانی که از شما اطلاعات سایت خواسته شد، در تلگرام یا خصوصی ارسال کنید!
    به حرکات خود سر در خصوصی و تلگرام پاسخی داده نخواهد شد!
    آی دی تلگرام @VBInna!

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jun 2014
    ورژن ویبولتین
    ندارم
    نوشته ها
    67
    مورد پسند
    11 بار
    اطلاعات
    Windows NT 10.0 Firefox 49.0
    میزان امتیاز
    9

    پیش فرض

    نقل قول نوشته اصلی توسط Inna نمایش پست ها
    دوست عزیز از پاسخی که ارسال کردید ذوق زده نشید لطفا! صبر کنید استارتر بیان و اعلام حل شدن یا نشدن کنند و شما پیش دستی نکنید در این مورد!
    لطفا تا ارسال مجدد پاسخ استارتر، صبوری پیشه کنید دوست عزیز
    خیر نمیشم ولی انجمن جای حل مشکل تا به رخ کشیدن اطاعات من هم از روی پاسخ علی آقا این رو ارسال کردم و فکر هم نکنم تجربه شما بشتر از ایشون نباشه هر کسی هم به نوعی می خواد مشکل دیگران رو حل کنه دوست من وگرنه ما کوچکتر از این هم هستم که بخواهیم نظری بدیم

    البته چون من هم مدتی پیش همین مشکل رو داشتم و با این روش که شما عرض کردید حل نشد و بعد از علی آفا راهنمایی گرفتم جسارت کردم و خدمت شما نقل قول کردم

    موفق باشید

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    297
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 54.0.2840.99
    میزان امتیاز
    33

    پیش فرض

    نقل قول نوشته اصلی توسط Inna نمایش پست ها
    هک ها رو از کانفیگ غیرفعال کنید ببینید مشکل برطرف میشه یا خیر
    آموزش غیر فعال کردن سیستم هک و پلاگین با Config.php
    هم چنین اگر دی بی سئو یا وی بی سئو دارید، محتویات اچ تی اکسس رو بررسی کنید ببینید تغییری در اون به وجود نیومده باشه
    هم چنین چه تغییری در سرور ایجاد کردید دقیقا؟
    سلام خیلی ممنونم که راهنمایی میکنید و وقت میذارید
    متاسفانه غیر فعال کردم اما باز هم مشکل هست

    نقل قول نوشته اصلی توسط uru_uuu نمایش پست ها
    توضیح دهید چه تغییراتی انجام دادین اگر هم وبی سو را نصب کردید باید فایل .htaccess
    چک کنید این خطا معمولا مربوط به تنظیمات وبی سو می باشد وبی سو خام را از بخش مربوط دانلود کرده و اطلاعات فایل .htaccess خام را با .htaccess که در حال حاظر در روت هاستتون است چک کنید این مشکل فقط دو حالت دارد یا فایل مورد نظر پاک شده از هاستتون یا چیزی نصب کردین که فایل آن جاگزین فایل وبی سو شده

    موفق باشد

    یک سابدامین به نام فوروم و یک دامین اصلی داشتم. حالا اومدم دامین اصلی را در هاستی جدا فعال کردم و اطلاعات ساب دامین را از پوشه خارج کردیم و این ها را به هم متصل کردیم.
    حالا سایت ها باز میشن و مدیریت محتوایی که روی دامین اصلی نصب هست باز میشه و مشکل خاصی ندارد اما انجمن این مشکل را دارد.
    حالا مشکل از چی میتونه باشه.

  9. Top | #8
    کاربر مفید و فعال

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    22
    نوشته ها
    1,825
    مورد پسند
    1,302 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows NT 10.0 Chrome 54.0.2840.99
    میزان امتیاز
    211

    پیش فرض

    نقل قول نوشته اصلی توسط Ali.Akbar نمایش پست ها
    سلام خیلی ممنونم که راهنمایی میکنید و وقت میذارید
    متاسفانه غیر فعال کردم اما باز هم مشکل هست




    یک سابدامین به نام فوروم و یک دامین اصلی داشتم. حالا اومدم دامین اصلی را در هاستی جدا فعال کردم و اطلاعات ساب دامین را از پوشه خارج کردیم و این ها را به هم متصل کردیم.
    حالا سایت ها باز میشن و مدیریت محتوایی که روی دامین اصلی نصب هست باز میشه و مشکل خاصی ندارد اما انجمن این مشکل را دارد.
    حالا مشکل از چی میتونه باشه.
    آدرس جدید رو قبل از تغییر دامنه در پنل مدیریت ویبولتین وارد کردید؟ یا حتی بعد از تغییر دامنه، در phpmyadmin چطور؟
    تنها در زمانی که از شما اطلاعات سایت خواسته شد، در تلگرام یا خصوصی ارسال کنید!
    به حرکات خود سر در خصوصی و تلگرام پاسخی داده نخواهد شد!
    آی دی تلگرام @VBInna!

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    297
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 54.0.2840.99
    میزان امتیاز
    33

    پیش فرض

    نقل قول نوشته اصلی توسط Inna نمایش پست ها
    آدرس جدید رو قبل از تغییر دامنه در پنل مدیریت ویبولتین وارد کردید؟ یا حتی بعد از تغییر دامنه، در phpmyadmin چطور؟


    آدرس تغییری نداشته همون ساب دامین به همون شکل فعال هست .
    اگر فکر میکنین از htaccess می باشد میتونم اون رو براتون آپلود کنم.
    در هیچ چیزی من تغییری ندادم. چند روز قبلش ورژن php رو یکم بردم بالا

  11. Top | #10
    کاربر مفید و فعال

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    22
    نوشته ها
    1,825
    مورد پسند
    1,302 بار
    نوشته های وبلاگ
    3
    اطلاعات
    Windows NT 10.0 Chrome 54.0.2840.99
    میزان امتیاز
    211

    پیش فرض

    نقل قول نوشته اصلی توسط Ali.Akbar نمایش پست ها
    آدرس تغییری نداشته همون ساب دامین به همون شکل فعال هست .
    اگر فکر میکنین از htaccess می باشد میتونم اون رو براتون آپلود کنم.
    در هیچ چیزی من تغییری ندادم. چند روز قبلش ورژن php رو یکم بردم بالا
    انجمن تون، آدرس موجود در پروفایل تون هست؟
    در صورت تمایل اطلاعات هاست و دسترسی ادمین سی پی رو در تلگرام یا خصوصی ارسال کنید تا بررسی کنم
    تنها در زمانی که از شما اطلاعات سایت خواسته شد، در تلگرام یا خصوصی ارسال کنید!
    به حرکات خود سر در خصوصی و تلگرام پاسخی داده نخواهد شد!
    آی دی تلگرام @VBInna!

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •