گیفت کارت آیتونز
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 13 از 13

موضوع: بهترین نسخه ویبولتین برای استفاده در ایران؟ 5؟

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Mar 2018
    ورژن ویبولتین
    5
    نوشته ها
    10
    مورد پسند
    0 بار
    اطلاعات
    Windows NT 10.0 Chrome 63.0.3239.108
    میزان امتیاز
    0

    پیش فرض

    بله، ممنون




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Jan 2018
    ورژن ویبولتین
    1.4.2
    نوشته ها
    111
    مورد پسند
    14 بار
    اطلاعات
    Windows NT 10.0 Firefox 59.0
    میزان امتیاز
    13

    پیش فرض

    برای نسخه 5 فکر کنم باید نسخه پی اچ پیتون رو روی 7 بزارید

  4. Top | #13
    مدیر ارشد

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    24
    نوشته ها
    4,427
    مورد پسند
    3,328 بار
    نوشته های وبلاگ
    17
    اطلاعات
    Windows NT 10.0 Chrome 64.0.3282.186
    میزان امتیاز
    532

    پیش فرض

    نقل قول نوشته اصلی توسط new_sra نمایش پست ها
    برای نسخه 5 فکر کنم باید نسخه پی اچ پیتون رو روی 7 بزارید
    خیر، بهتر هست بیشتر بگردید:
    vBulletin 5.3.2+ requires PHP 5.6.0+ and MySQL 5.5.8+.
    Note : Only the versions below support PHP 7 PHP 7.0 : vBulletin 5.2.5+, 4.2.5 and 3.8.11 support PHP 7.0
    PHP 7.1 : vBulletin 5.2.6+, 4.2.5 and 3.8.11 support PHP 7.1
    Notes

    vBulletin 3.8.11 requires PHP 5.6.0+ and MySQL 5.5.8+.
    vBulletin 3.8.10 requires PHP 5.5.0+ and MySQL 5.0.0+.
    vBulletin 3.8.9 requires PHP 5.3.0+ and MySQL 4.1.0+.
    vBulletin 3.8.7 and 3.8.8 require PHP 5.2.0+ and MySQL 4.0.16+.
    vBulletin 3.0.0 - 3.8.6 are not supported.


    vBulletin 4.2.5 requires PHP 5.6.0+ and MySQL 5.5.8+.
    vBulletin 4.2.4 requires PHP 5.5.0+ and MySQL 5.0.0+.
    vBulletin 4.2.3 requires PHP 5.4.0+ and MySQL 4.1.0+.
    vBulletin 4.2.2 requires PHP 5.2.0+ and MySQL 4.1.0+.
    vBulletin 4.0.0 - 4.2.1 are not supported.


    vBulletin 5.3.2+ requires PHP 5.6.0+ and MySQL 5.5.8+.
    vBulletin 5.0.0 - 5.3.1 are not supported.


    All supported versions require cURL to be installed.
    vBulletin 5.2.6+, 4.2.4+ and 3.8.10+ support MariaDB.


    Note : Only the versions below support PHP 7
    PHP 7.0 : vBulletin 5.2.5+, 4.2.5 and 3.8.11 support PHP 7.0
    PHP 7.1 : vBulletin 5.2.6+, 4.2.5 and 3.8.11 support PHP 7.1

    کاربر مقابل از Inna بابت این پست مفید تشکر کرده است:

    تلگرام @vbinna
    اینم سر راه تون سر بزنید
    در صورت حل مشکل اعلام کنید تا بسته شود
    افزونه امنیتی مخفی سازی وردپرس | Hide My WP
    ماه تی تی | ارائه‌دهنده راهکارهای مبتنی بر وب
    کد تخفیف ۱۰ درصدی دائمی برای کلیه خریدها: vbiran10

صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 15
    آخرين نوشته: 2014/08/07, 09:58 PM
  2. پاسخ: 1
    آخرين نوشته: 2013/05/24, 01:44 AM
  3. پاسخ: 3
    آخرين نوشته: 2013/04/29, 02:38 PM
  4. چرا استفاده از ویبولتین ؟ چرا استفاده از وی بی ایران ؟
    توسط Revenger در انجمن اموزشهای تصویری ویبولتین
    پاسخ: 34
    آخرين نوشته: 2013/01/06, 04:38 AM
  5. پاسخ: 3
    آخرين نوشته: 2011/09/29, 08:07 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •