گیفت کارت آیتونز
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 25

موضوع: مشکل ادیتور ها!

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Feb 2017
    ورژن ویبولتین
    4.2
    نوشته ها
    115
    مورد پسند
    4 بار
    اطلاعات
    Windows NT 6.3 Chrome 65.0.3325.181
    میزان امتیاز
    13

    پیش فرض

    اپدیت شد ولی فلت لی کلا قالبش داغون شد
    از اولم نصبش کردم




  2. گیفت کارت آیتونز

  3. Top | #12
    مدیر ارشد

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    23
    نوشته ها
    4,201
    مورد پسند
    3,141 بار
    نوشته های وبلاگ
    17
    اطلاعات
    Windows NT 10.0 Chrome 65.0.3325.181
    میزان امتیاز
    507

    پیش فرض

    اسکریپت install.php رو ران کردید یا upgrade.php رو؟
    اطلاعات دیتابیس قبلی رو وارد کردید؟ یا جدید ساختید؟

    ظاهرا از نو نصب کردید شما الان

  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Feb 2017
    ورژن ویبولتین
    4.2
    نوشته ها
    115
    مورد پسند
    4 بار
    اطلاعات
    Windows NT 6.3 Chrome 65.0.3325.181
    میزان امتیاز
    13

    پیش فرض

    صحفه اپگرید اومد والا
    صبر کردم تا صد در صد رفت
    انجمن که هیچ چیزش پاک نشده ولی قالب خرابه

  5. Top | #14
    مدیر ارشد

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    23
    نوشته ها
    4,201
    مورد پسند
    3,141 بار
    نوشته های وبلاگ
    17
    اطلاعات
    Windows NT 10.0 Chrome 65.0.3325.181
    میزان امتیاز
    507

    پیش فرض

    قالب ها تون رو چک کنید
    نباید حذف می کرد چیزی رو. اصلا کاری نباید می داشت

  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Feb 2017
    ورژن ویبولتین
    4.2
    نوشته ها
    115
    مورد پسند
    4 بار
    اطلاعات
    Windows NT 6.3 Chrome 65.0.3325.181
    میزان امتیاز
    13

    پیش فرض

    چیزی حذف نکردم والا
    بعد اپگرید رفتم انجمنو چک کردم دیدم قالب خراب شده
    الان چیکار کنم؟
    بکاپ دارم چیکارش کنم

    http://up.nextbot.ir/uploads/152338214210431.jpg
    شات از قالب چیکار کنم داغون شده:/
    همون ویبولتین قبلی که ازش بکاپ گرفتم چه جوری نصبش کنم؟
    ویرایش توسط reza0034 : 2018/04/10 در ساعت 09:14 PM دلیل: ادغام دو پست

  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    May 2016
    ورژن ویبولتین
    Access Denied !
    نوشته ها
    81
    مورد پسند
    71 بار
    اطلاعات
    Windows NT 10.0 Chrome 65.0.3325.181
    میزان امتیاز
    12

    پیش فرض

    نقل قول نوشته اصلی توسط reza0034 نمایش پست ها
    چیزی حذف نکردم والا
    بعد اپگرید رفتم انجمنو چک کردم دیدم قالب خراب شده
    الان چیکار کنم؟
    بکاپ دارم چیکارش کنم

    http://up.nextbot.ir/uploads/152338214210431.jpg
    شات از قالب چیکار کنم داغون شده:/
    همون ویبولتین قبلی که ازش بکاپ گرفتم چه جوری نصبش کنم؟
    همان طورکه سعید عزیز (Inna) گفتند نباید خراب میشد ، به هر حال شما یکبار دیگه فایل های قالب رو تو روت بریزید و جایگزین کنید ، سپس پلاگین قالب رو نصب و ایمپورت کنید ، اگه از قبل بود گزینه بازنویسی رو بزنید سپس به صفحه سایت رفته و کلید ترکیبی Ctrl+F5 رو بزنید. (ضمنا نسخه PHP باید حداقل 5.6) باشه.

  8. Top | #17
    مدیر ارشد

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    23
    نوشته ها
    4,201
    مورد پسند
    3,141 بار
    نوشته های وبلاگ
    17
    اطلاعات
    Windows NT 10.0 Chrome 65.0.3325.181
    میزان امتیاز
    507

    پیش فرض

    این هایی که میگم رو چک کنید، یا که توی تلگرام دسترسی ارسال کنید:
    از مدیریت محصولات چک کنید هک فلت لی فعال باشه
    از تنظیمات استایل و زبان چک کنید گزینه ذخیره اطلاعات در CSS فعال باشه

    تو سایت دکمه f12 بزنید. تب console. ببینید چه خطاهایی دارید. یه شات بگیرید. خطاهای قرمز رنگ رو منظورم هست. زردها رو کاری نداشته باشید.
    بعد هم من مهمان نمی تونم فلت لی رو ببینم. دسترسی دیدن قالب رو باز کنید

    کاربر مقابل از Inna بابت این پست مفید تشکر کرده است:


  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Feb 2017
    ورژن ویبولتین
    4.2
    نوشته ها
    115
    مورد پسند
    4 بار
    اطلاعات
    Windows NT 6.3 Chrome 65.0.3325.181
    میزان امتیاز
    13

    پیش فرض

    این ارور حالا تو سی پنلم اومده

    PHP Warning: require_once(./includes/functions_user.php): failed to open stream: No such file or directory in ..../includes/class_bootstrap.php(433) : eval()'d code on line 14

    Fatal error: require_once(): Failed opening required './includes/functions_user.php' (include_path='.:/opt/alt/php56/usr/share/pear:/opt/alt/php56/usr/share/php') in /home/mhpspgdu/public_html/includes/class_bootstrap.php(433) : eval()'d code on line 14
    ویرایش توسط reza0034 : 2018/04/11 در ساعت 10:30 AM

  10. Top | #19
    مدیر ارشد

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4
    سن
    23
    نوشته ها
    4,201
    مورد پسند
    3,141 بار
    نوشته های وبلاگ
    17
    اطلاعات
    Windows NT 10.0 Chrome 65.0.3325.181
    میزان امتیاز
    507

    پیش فرض

    چک کنید چنین فایلی دارید یا نه
    /includes/functions_user.php

  11. Top | #20
    کاربر سایت

    تاریخ عضویت
    Feb 2017
    ورژن ویبولتین
    4.2
    نوشته ها
    115
    مورد پسند
    4 بار
    اطلاعات
    Windows NT 6.3 Chrome 65.0.3325.181
    میزان امتیاز
    13

    پیش فرض

    http://up.nextbot.ir/uploads/152343933760151.jpg
    این چرا خراب شده؟
    چیکار کنم بعد اپگرید اینجور شده

صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 2
    آخرين نوشته: 2014/08/28, 12:46 PM
  2. پاسخ: 0
    آخرين نوشته: 2014/07/24, 09:55 PM
  3. پاسخ: 4
    آخرين نوشته: 2012/07/19, 02:54 AM
  4. پاسخ: 2
    آخرين نوشته: 2012/03/24, 04:46 PM
  5. پاسخ: 1
    آخرين نوشته: 2011/11/30, 06:55 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •