تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 19 از 19

موضوع: کمک انجمنم باز نمیشه

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    15
    مورد پسند
    4 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Alidata نمایش پست ها
    تو فوتر انجمنت ورژن هست . شما لازم نیست ادمین سی پی برین با فایل تولز باید ریست کنین بعدش ادمین سی پی هم درست میشه
    در حال حاضر نه می تونم انجمن را ببینم ، نه می تونم ادمین سی پی را ببینم .




  2. گیفت کارت آیتونز

  3. Top | #12
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    یعنی تو نمیدونی ورژن انجمنت چیه

    بالای فایل config.php نوشته شده برو ببین.

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    15
    مورد پسند
    4 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Alidata نمایش پست ها
    یعنی تو نمیدونی ورژن انجمنت چیه
    چون فروم را از صاحب قبلیش خریداری کردم یه جورایی گیج می زنم ! ;-)
    نقل قول نوشته اصلی توسط Alidata نمایش پست ها
    بالای فایل config.php نوشته شده برو ببین.
    الان رفتم توی include فایل config را باز کردم اما زند بود !

  5. Top | #14
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    کد:
    <?php
    /*======================================================================*\
    || #################################################################### ||
    || # vBulletin 4.1.2
    || #

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    15
    مورد پسند
    4 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Alidata نمایش پست ها
    کد:
    <?php
    /*======================================================================*\
    || #################################################################### ||
    || # vBulletin 4.1.2
    || #
    فایل config.php باز میشد اما همونطور که عرض کردم کد شده بود ، اما یه فایل config.php.new بود که بعد تغییر نامش به config.php دیدم که ورژن را 4.1.3 اعلام کرده

    الان با این اوصاف که ورژن را زده 4.1.3 کدام نوع از ورژن های 4.1.3 مناسب فروم من هست ؟ لطفا لینک بدید
    ویرایش توسط engineer_ict : 2011/07/28 در ساعت 06:07 PM دلیل: ادغام دو پست

  7. Top | #16
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.7
    نوشته ها
    323
    مورد پسند
    477 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    دوست عزیز زبان فروم شما باید ریست شه. هیچ راه دیگری ارور رو رفع نخواهد کرد! وی بی در زمینه ارور ید طولایی داره!!! اگر نمیتونید ریست کنید که مطمعنا نمیتتونید چون در صفحه اول یک کاربر به طور کامل گفتند.... و من به شما یشنهاد میدم خودتون ریست نکنید ممکنه با ارور کامنل دیتابیس مواجه شید که در این صورت هیچ راه برگشتی وجود نداره! لذا با کسانی که بلد کار هستند صحبت کنید تا زبان فرومتون رو ریست و دوبارهه فارسی ساز رو نصب کنند

    2 تشکر توسط:


  8. Top | #17
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,809 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    شما ویبولتینتون رو به ورژن بالاتر آپگرید کنید شاید خودش درست شد .

    اگر نشد که tools.php هم توی همون پک هست راحت جایگزین کنید .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    15
    مورد پسند
    4 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    شما ویبولتینتون رو به ورژن بالاتر آپگرید کنید شاید خودش درست شد .اگر نشد که tools.php هم توی همون پک هست راحت جایگزین کنید .
    مرسی از پاسخ شمالطف بفرمایید لینک آخرین ورژنی که مناسب هست را بدید چون نمی دونم کدومشونو باید نصب کنم (چندین و چند تاپیک در رابطه با 4.1.4 دیدم)با تشکر

    دانلود ویبولتین vBulletin.Suite.v4.1.4.incl.KeyGen.PHP.NULL-DGT

    من از ورژن بالا برای آپگرید استفاده کنم ورژن و نسخه درستی را از بین ورژن های 4.1.4 انتخاب کردم ؟!
    ویرایش توسط engineer_ict : 2011/07/28 در ساعت 10:06 PM دلیل: ادغام دو پست

  10. Top | #19
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    15
    مورد پسند
    4 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    لطفا ورژن و ویرایش مناسبی را برای آپگرید از وضع فعلی به بنده معرفی کنید

    با اینکه با استفاده از اموزش های داده شده توسط tools تونستم زبان را ریست کنم ، هنوز فروم نمایش داده نمیشه ، نمی تونم وارد ادمین سی پی بشم ، و اینکه در صفحه ادمین سی پی vBulletin 4.0.5 را نشان میده !!!

صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •