تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: صفحه اول سایت باز نمیشه

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.1.3
    نوشته ها
    734
    مورد پسند
    593 بار
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    سلام روز بخیر

    من تمام صفحات انجمنم کار میکنه . میشه پست زد .. میشه پیام داد و همه فعالییتها فقط صفحه اول انجمن باز نمیشه و ارور میده .

    چیکارش باید بکنم ؟


    ممنون میشم اگه دوستان راهنمایی بفرماین


    یاعلی

    اینم اروری که میده


    Warning: require_once(./install/includes/class_upgrade.php) [function.require-once]: failed to open stream: No such file or directory in /home/kooochco/public_html/index.php on line 25

    Fatal error: require_once() [function.require]: Failed opening required './install/includes/class_upgrade.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/kooochco/public_html/index.php on line 25








  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    3,995
    مورد پسند
    3,578 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    477

    پیش فرض

    چه اروری میده؟
    هکی نصب کردید که اینطوری شد؟

    کاربر مقابل از Ariyan بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.1.3
    نوشته ها
    734
    مورد پسند
    593 بار
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    نقل قول نوشته اصلی توسط Sinoohe نمایش پست ها
    چه اروری میده؟
    هکی نصب کردید که اینطوری شد؟
    والا ما سرور رو انتقال دادیم بعدش اینجوری شد . دوباره برگشیتم به سرور قبلی . حتی بک اپ قبل از انتقال سرور رو هم ری استور کردیم . همه چیه سایت کار میکنه الا این صفحه اول انجمن !!!
    هر کاریشم میکنم درست نمیشه




    Warning: require_once(./install/includes/class_upgrade.php) [function.require-once]: failed to open stream: No such file or directory in /home/kooochco/public_html/index.php on line 25

    Fatal error: require_once() [function.require]: Failed opening required './install/includes/class_upgrade.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/kooochco/public_html/index.php on line 25


  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    فایل index.php رو دوباره بریز

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    3,995
    مورد پسند
    3,578 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    477

    پیش فرض

    شما یه فایل index.php سالم درون هاستتون آپلود کنید ببینید درست میشه یا نه
    در ضمنا کل هک ها رو غیر فعال کنید

    کاربر مقابل از Ariyan بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.1.3
    نوشته ها
    734
    مورد پسند
    593 بار
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    نشد

    فکر کنم مشکل از همین فایل ایندکس باشه
    میشه یه فایل سالم بهم بدید بی زحمت ؟

    ورژن وی بی من 4.1.3 هستش

    ینی اگه درست بشه کل وی بی ایران رو شیرینی میدم

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    3,995
    مورد پسند
    3,578 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    477

    پیش فرض

    پیوست شد
    فایل های پیوست شده فایل های پیوست شده

    2 تشکر توسط:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.1.3
    نوشته ها
    734
    مورد پسند
    593 بار
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    ببخشید ولی یه کم زور میزنه انگار میخواد درست بشه اخرم این ارو رو میده

    The page isn't redirecting properly

    Firefox has detected that the server is redirecting the request for this address in a way that will never complete.


    اینم ادرس سایت
    www.koooch.com

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    همون ارور قبلیو میده
    یا ایندکسو دوباره بریز یا خط 25رو بذار ببینیم چیه

    کاربر مقابل از Ali-Reza بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.1.3
    نوشته ها
    734
    مورد پسند
    593 بار
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    ممنون دوستان

    فایل مربوط به بک اپ سه روز پیشو اپلود کردم . الان داره مثل فانتوم کار میکنه

    تشکر بابت وقتی که گذاتشید

    کاربر مقابل از princo بابت این پست مفید تشکر کرده است:


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 13
    آخرين نوشته: 2012/07/14, 03:12 PM
  2. پاسخ: 21
    آخرين نوشته: 2011/09/14, 10:45 PM
  3. پاسخ: 2
    آخرين نوشته: 2011/09/01, 10:45 PM
  4. پاسخ: 1
    آخرين نوشته: 2011/08/13, 06:52 PM
  5. پاسخ: 1
    آخرين نوشته: 2011/08/12, 01:49 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •