تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 3 123 آخرینآخرین
نمایش نتایج: از 1 به 10 از 22

موضوع: مشکل با ادیتور 4.1.4

  1. Top | #1
    کاربر ویژه

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    3.8.7
    نوشته ها
    192
    مورد پسند
    81 بار
    اطلاعات
    میزان امتیاز
    27

    پیش فرض مشکل با ادیتور 4.1.4

    با سلام خدمت دوستان....

    من یکهو با مشکل زیر مواجه شدم نمی دونم علت چیه!

    عرض به خدمتتون مشکلی که دارم اینه که با IE که کاربرام و خودمن تایپیکی رو باز می کنیم قسمت پااسخ سریع یا پیام خصوصی یا جواب به نقل قول دوستان
    هیچ متنی رو نمی تونیم نویسیم یک صفحه سفید میاد قسمتی که متن می نویسن....

    تمام هک ها رو هم غیر فعال کردم برطرف نشد!


    پ.ن: متاسفانه با تیکت کسی مشکل منو حل نکرد! مجبور شدم تایپیک بزنم....

    ممنون می شوم راهنمایی بفرمائید چه کنم....
    تصاویر پیوست شده تصاویر پیوست شده
    • نوع فایل: jpg 1234.jpg (190.5 کیلو بایت, 31 نمایش)




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    1,608
    مورد پسند
    2,067 بار
    اطلاعات
    میزان امتیاز
    209

    پیش فرض

    اول اينو بگم كه كلا ويبي با اكسپلور مشكل داره

    شما چند بار ctrl + f 5 رو بزن ببين مشكلت حل نميشه

  4. Top | #3
    کاربر اخراجی

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.3 & 4.1.12
    سن
    22
    نوشته ها
    410
    مورد پسند
    264 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط rk24 نمایش پست ها
    اول اينو بگم كه كلا ويبي با اكسپلور مشكل داره
    نمیشه هیچ کاریش کرد که با اکسپلور هم مشکل نداشته باشه
    متاسفانه 190 تا کاربر دارم 170 تاشون از اکسپلور میان
    یا نمیشه یه چیز بالای سایت یا جایی طراحی کرد که بگه آقا فایرفاکس رو نصب کنید برای نمایش بهتر

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    1,608
    مورد پسند
    2,067 بار
    اطلاعات
    میزان امتیاز
    209

    پیش فرض

    نقل قول نوشته اصلی توسط surakia نمایش پست ها
    یا نمیشه یه چیز بالای سایت یا جایی طراحی کرد که بگه آقا فایرفاکس رو نصب کنید برای نمایش بهتر
    چرا از قسمت اطلاعيه ها ميتوني براي اين كار استفاده كني

  6. Top | #5
    کاربر ویژه

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    3.8.7
    نوشته ها
    192
    مورد پسند
    81 بار
    اطلاعات
    میزان امتیاز
    27

    پیش فرض

    نقل قول نوشته اصلی توسط rk24 نمایش پست ها
    اول اينو بگم كه كلا ويبي با اكسپلور مشكل داره

    شما چند بار ctrl + f 5 رو بزن ببين مشكلت حل نميشه
    نه برادر من .... مشکل از اون نیست...
    می گم تا پریروز خوب بود....از اول که مشکل نداشت که!!!
    الان هم این جا با IE میام و مشکلی ندارم دوست عزیز....

  7. Top | #6
    کاربر ویژه

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    3.8.7
    نوشته ها
    192
    مورد پسند
    81 بار
    اطلاعات
    میزان امتیاز
    27

    پیش فرض

    دوستان مدیران پاسخ گویان....

    ببینم سوال من ای قدر مشکله؟

    متاسفانه به تیکت من هم رسیدیگ نمی شه ....

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    رو همه قالبها اینجوریه؟

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    497
    مورد پسند
    236 بار
    اطلاعات
    میزان امتیاز
    59

    پیش فرض

    من هم ورژن 4.1.4 نصب کردم لا موزیلا هم میام اما این مشکلو دارم
    قالب من هم قالب دیفالته
    قبلاً مشکلو ادمین عزیز حل کرد اما باز به مشکل خورده
    نمیدونم چیکار کنم

  10. Top | #9
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    الف عزیز شما اینترنتتون مشکل داره چون برای بنده خیلی سریع بود میشه.

  11. Top | #10
    کاربر ویژه

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    3.8.7
    نوشته ها
    192
    مورد پسند
    81 بار
    اطلاعات
    میزان امتیاز
    27

    پیش فرض

    سلام...
    علی جان جیگر جان..
    این مشکلی هست که کاربرام که با IE کار می کنند دارن و یه چندتایی توی لینی که تو تیکت بهتون دادم این مشکل رو عنوان داشتن ربطی به سرعت اینترنت من نداره
    بعدشم من الان دارم وی بی ایران رو با همین اینترنت باز می کنم با IE
    بعدشم این مشکل که از اول بوجود نیومد که آخه! میگم حدود یک هفته ای میشه
    در جواب دوست عزیزم alidate عزیز باید بگم آره روی تمام قالب ها مشکل داره می تونید خودتون بررسی بفرمائید
    www.iranmember.com

صفحه 1 از 3 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل خیلی بد با ادیتور (حذف فاصله ها)
    توسط K1-CGMaster در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2011/12/10, 12:10 AM
  2. پاسخ: 1
    آخرين نوشته: 2011/11/30, 07:55 PM
  3. ادیتور 4.1.4 !!!! ( به فنا رفتم )
    توسط Ali_ReFIGH در انجمن پرسش و پاسخ
    پاسخ: 31
    آخرين نوشته: 2011/06/23, 01:12 PM
  4. مشکل ادیتور vb 4.1.4 با فایر فکس و IE
    توسط RezaMS در انجمن پرسش و پاسخ
    پاسخ: 24
    آخرين نوشته: 2011/06/22, 08:56 AM
  5. عدم مشاهده ادیتور برای کاربران
    توسط hamidsos در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/05/15, 11:50 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •