تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: مشکل در ادمین سی پی

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    3
    نوشته ها
    2
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض مشکل در ادمین سی پی

    با سلام
    مشکلی امروز بری سایتم پیش اومده هیچ یک از منو های کشویی در ادمین سی پی باز نمیشه . چکار کنم دوستان ؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    3,995
    مورد پسند
    3,578 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    477

    پیش فرض

    شما یوزر شماره 1 هستید؟ آیا در فایل کانفیگ برای دسترسی های به ادمین شماره 1 'گذاشته شده؟

  4. Top | #3
    AmirSina

    پیش فرض

    پوشه ی client script رو دوباره بریزید

    2 تشکر توسط:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  5. Top | #4
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    اگر درست نشد صفحه زیر رو چند بار ctrl+f5 کنید :

    http://www.site.ir/admincp/index.php?do=nav

    اگر باز هم درست نشد از لینک زیر قسمت سوم ببینید کدوم فایلتون پاک/ویرایش شده :

    http://www.site.ir/admincp/diagnostic.php?do=list

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  6. Top | #5
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,163 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    410

    پیش فرض

    من بارها برام این مشکل پیش اومده

    ولی با پاک کردن هیستوری مرورگر درست شده

    شما هم تست کنید شاید فرجی شد!

    کاربر مقابل از Reza بابت این پست مفید تشکر کرده است:



  7. Top | #6
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,811 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    بله مشکل از Cookie ها و Cache های مرورگر میتونه باشه که با گذاشتن ? در آخر آدرس خالی میشه .

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 9
    آخرين نوشته: 2014/05/30, 05:08 PM
  2. پاسخ: 2
    آخرين نوشته: 2012/08/11, 07:37 PM
  3. پاسخ: 18
    آخرين نوشته: 2011/09/05, 12:14 PM
  4. پاسخ: 3
    آخرين نوشته: 2011/05/20, 08:30 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •