تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 3 از 9 نخستنخست 123456789 آخرینآخرین
نمایش نتایج: از 21 به 30 از 90

موضوع: vB4- دانلود هک مخفی کردن همه چیز از مهمان Marco1 Hide All

    1. توضیحات vB4- دانلود هک مخفی کردن همه چیز از مهمان Marco1 Hide All »»

      vB4- دانلود هک مخفی کردن همه چیز از مهمان Marco1 Hide All

      نگارش: 4 ، توسط (مدیریت کل سایت)

      آخرین زمان حضور: Dec 2016 پرینت این صفحه / حالت نمایش بصورت پرینت شده ارسال این صفحه به ایمیل یک دوست یا خودتان
      نگارش: 4.x.x رتبه :  (1 رای ، میانگین : 5.00 ) نصب شده: 0 بار
      زمان انتشار: 2010/07/20 بروزرسانی: هرگز دریافت شده: 1054 بار
      پشتیبانی می شود سیستم هک و پلاگین تغییرات اتوماتیک در قالب فایل های اضافی

      مخفی کردن فایل پیوست قبل از پاسخ برای میهمان ( قابلیت خاموش کردن نیز دارد )
      مخفی کردن فایل پیوست قبل از پاسخ برای کاربر ( قابلیت خاموش کردن نیز دارد )
      مخفی کردن لینک برای میهمان ( قابلیت خاموش کردن نیز دارد )
      مخفی کردن تمامی لینک های سایت بغیر از انجمن ها و .. ( قابلیت خاموش کردن نیز دارد )
      و ..
      فایل ها را درون هاست بریزید و هک را ایمپورت کنید.
      دانلود : ( قابلیت فارسی سازی آسان از قسمت Messages این هک )
      وی بی ایران

      دانلود رایگان vB4- دانلود هک مخفی کردن همه چیز از مهمان Marco1 Hide All از وی بی ایران


      پشتیبانی شما از نویسنده ( تشکر ، اعلام نصب ، رعایت کپی رایت و پسورد )




  1. گیفت کارت آیتونز

  2. Top | #22
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    87
    مورد پسند
    65 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    نقل قول نوشته اصلی توسط AliBother نمایش پست ها
    فک نمیکنم از این هک باشه.
    به هر حال غیر فعالش کنید ببینید حل میشه یا خیر.
    علی جان چون بعد از نصب این هک اومد در این تاپیک سوال کردم ضمنا با غیر فعال کردن یا Remove کردن

    و حتی نصب مجدد انجمن و ریاستور کردن دیتابیس به قبل از نصب هک و بعد از اون حل نشد.

    به نظرتون مشکل از کجاست ممکنه از تنظیمات اصلی انجمن باشه ؟

    ممنون میشم راهنمایی بفرمایین

    با تشکر مجدد بخاطر وقتی که کذاشتین

  3. Top | #23
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    در هاست پوشه ای رو وقتی روش پسورد میزارید این پنجره میاد و پسورد رو میخواد از طرف سرور.
    معمولا رو پوشه مود سی پی یا ادمین سی پی میزارن برای امنیت بیشتر.

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:


  4. Top | #24
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    87
    مورد پسند
    65 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    نقل قول نوشته اصلی توسط AliBother نمایش پست ها
    در هاست پوشه ای رو وقتی روش پسورد میزارید این پنجره میاد و پسورد رو میخواد از طرف سرور.
    معمولا رو پوشه مود سی پی یا ادمین سی پی میزارن برای امنیت بیشتر.
    بله دقیقا اطلاع دارم و مثلا برای Mysql Dumper و ... چند مورد دیگه خودم گذاشتم اما اینا رو من نذاشتم در تاپیک هایی که لینک ندارن بدون مشکل باز میشه !

    خودمم موندم از چی هست هر چی هم گشتم چیزی چیدا نکردم متاسفانه اگه براتون مقدور هست و باز هم اگه چیزی به ذهنتون اومد بفرمایین تا تست کنم.

  5. Top | #25
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    All CMS
    نوشته ها
    1,344
    مورد پسند
    772 بار
    اطلاعات
    میزان امتیاز
    155

    پیش فرض

    الان فایل هاشو از تو هاست پاک کردید و هک ها از از config.php غیر فعال کردید و خود xml هک هم پاک کردید باز هم این مشکل براتون پابرجا هست؟

    کاربر مقابل از Shahab بابت این پست مفید تشکر کرده است:


  6. Top | #26
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    87
    مورد پسند
    65 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    نقل قول نوشته اصلی توسط Shahab نمایش پست ها
    الان فایل هاشو از تو هاست پاک کردید و هک ها از از config.php غیر فعال کردید و خود xml هک هم پاک کردید باز هم این مشکل براتون پابرجا هست؟
    متاسفانه بله :

    فایل ها رو حذف کردم و هک رو غیر فعال و Remove کردم وفایل کانفیگ رو هم تازش رو زدم و Xml رو از مدیریت پلاگین ها حذف کردم.

    اگه حذف جور دیگه ای هست مثلا دستی یا ... بلد نیستم راهنماییم بفرمایین لطفا.

    مشکلم کما فی السابق برقراره خودتون ببینین!

    با تشکر مجدد

    ---------- ارسال شده در 06:30 PM ---------- ارسال قبلی در 04:11 PM ----------

    با تشکر از کمک همه دوستان با Import کردن تنظیمات اصلی انجمن (قبلا Export گرفته بودم ) از مسیر زیر مشکلم حل شد :

    admincp/options.php?do=backuprestore
    ویرایش توسط Aidinsoft : 2012/03/29 در ساعت 06:32 PM

  7. Top | #27
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    87
    مورد پسند
    65 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض مشکل رو یافتم !

    بعد از استفاده از لینک دهی به حالت استاندارد این مشکل ییش میاد :


    تنظیمات اصلی انجمن ---> Friendly urls برید و گزینه استاندارد رو انتخاب کنید تا کوتاه شه و فارسی نداشته باشه.

  8. Top | #28
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    649
    مورد پسند
    721 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0
    میزان امتیاز
    85

    3 تشکر توسط:


  9. Top | #29
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.1.11
    نوشته ها
    412
    مورد پسند
    284 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0.1
    میزان امتیاز
    51

    پیش فرض

    من این هک رو نصب و فعال کردم. اما وقتی می خوام یک تاپیک رو باز کنم با خطای عدم اتصال به دیتابیس مواجه می شم.
    کسی اطلاع داره مشکل از کجاست؟!

    کاربر مقابل از goblin بابت این پست مفید تشکر کرده است:


  10. Top | #30
    کاربر سایت

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    127
    مورد پسند
    72 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 16.0.912.63
    میزان امتیاز
    18

    پیش فرض

    نقل قول نوشته اصلی توسط goblin نمایش پست ها
    من این هک رو نصب و فعال کردم. اما وقتی می خوام یک تاپیک رو باز کنم با خطای عدم اتصال به دیتابیس مواجه می شم.
    کسی اطلاع داره مشکل از کجاست؟!
    سلام
    برای من هینطوری هست وباید غیر فعال کنم تا انجمن رو ویرایش کنم

  11. Top | #31
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    4.1.11
    نوشته ها
    412
    مورد پسند
    284 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0.1
    میزان امتیاز
    51

    پیش فرض

    نقل قول نوشته اصلی توسط 4reza نمایش پست ها
    سلام
    برای من هینطوری هست وباید غیر فعال کنم تا انجمن رو ویرایش کنم
    البته من انجمنم رو انتقال دادم به یک هاست دیگه. بعد از انتقال دیگه تاپیک ها باز نشد. Friendly URL رو هم تغییر دادم درست نشد. آخرش مجبور شدم محصولات رو غیر فعال کنم تا درست بشه.




  12. گیفت کارت آیتونز

صفحه 3 از 9 نخستنخست 123456789 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 9
    آخرين نوشته: 2012/05/17, 11:57 AM
  2. پاسخ: 109
    آخرين نوشته: 2012/03/15, 01:37 PM
  3. دو مشکل با اد یتور CKEditor] MARCO1 Advanced Editor در ورژن 4.1.5
    توسط Ps.Graph در انجمن پرسش و پاسخ
    پاسخ: 11
    آخرين نوشته: 2012/03/10, 11:43 PM
  4. سوال در مورد CKEditor MARCO1 Advanced Editor
    توسط kamyabsoft در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/08/23, 10:37 PM
  5. پاسخ: 1
    آخرين نوشته: 2011/08/19, 08:54 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •