تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: مشکل نمایش متن تاپیک در VB 4.1.4

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    39
    مورد پسند
    9 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض مشکل نمایش متن تاپیک در VB 4.1.4

    سلام دوستان

    بنده در فرومم با یک مشکل بسیار ناخوش ایند برخورد کردم. این مشکل به این صورت هست که برخی از کاربران به صورت تصادفی در هنگام ارسال تاپیک یا پست در انجمن، محتوای پستشان نمایش داده نمیشود یا نوشته ها بصورت ناقص و شکسته نشان داده میشوند
    البته جالب تر اینجاست که مرورگر گوگل کروم این فونت ها را درست نشان میدهد و همه چیز رو به راه است

    در تصویر زیر میتوانید نمونه انرا ببینید:

    http://up.vbiran.ir/images/i9oc39pkn6he15nm1f0a.png
    تشکر فراوان




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    39
    مورد پسند
    9 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    دوستان و رفقا فکر میکنم تاپیکم میان تاپیک های دیگه گُم شد

    اگر میشه یک نفر کمکی به حال من بکنه
    دستتان درد نکند

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    شاید قالب پست بیتتون رو دستکاری کرده باشین یک تگ div رو نبسته باشین . رو همه قالبها اینجوریه؟

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.12
    نوشته ها
    39
    مورد پسند
    9 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    والا چه عرض کنم من طبق تحقیقاتی که کردم متوجه شدم که تمامی قالب ها این مشکل رو دارند
    احتمال هم میدم از پست بیت باشه چون پست بیت رو تازه عوض کردیم و ایجاد این مشکل مقارن شد با تغییر پست بیت
    اگر انشاء الله مشکل از طریق پست بیت حل شد مطرح میکنم مشکل رو تا دوستان دیگه مطلع بشن
    تشکر از شما دوست عزیز

  6. Top | #5
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,668
    مورد پسند
    54,768 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3114

    پیش فرض

    درود.

    شما postbit_legacy ( یا هک مدال که خیلی مشکل ایجاد میکنه ) رو برگشت بزنید / غیر فعال کنید درست میشه ایشالا.

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.1
    نوشته ها
    157
    مورد پسند
    48 بار
    اطلاعات
    میزان امتیاز
    22

    پیش فرض

    برای منم همچین اتفاقی افتاد زمانی که میخواستم پست بیت تکدونه رو نصب کنم کلا بیخیالش شدم و شروع کردم دستی پست بیت رو درست کردن که وقتی دیدم ورژن 414 اومده آپگریدش کردم تونستم تکدونه رو نصب کنم

    شما پست بیتتون رو برگشت بزنین درست میشه

    فروم رو هم اگه آپگرید نکردین حتما بکنین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 10
    آخرين نوشته: 2012/12/09, 05:34 PM
  2. پاسخ: 12
    آخرين نوشته: 2012/08/24, 10:12 PM
  3. پاسخ: 88
    آخرين نوشته: 2012/03/29, 10:45 PM
  4. پاسخ: 2
    آخرين نوشته: 2011/08/29, 10:27 AM
  5. پاسخ: 0
    آخرين نوشته: 2010/10/09, 10:15 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •