تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 25

موضوع: کمک:انجمن پاک شد

  1. Top | #11
    AmirSina

    پیش فرض

    فایل ها کامل نیست
    پوشه Install رو نخریختید

    2 تشکر توسط:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر ویژه

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4.0.2
    نوشته ها
    176
    مورد پسند
    31 بار
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    دوستان نظری ندارین خواهشا کمکم کنید..

  4. Top | #13
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    3.8.6
    سن
    24
    نوشته ها
    1,368
    مورد پسند
    1,045 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    دیتابیست که سالمه پس مشکلی نیست فقط اگه خودتون نمیتونید بدید یکی براتون آپگیرید کنه حل میشه نگران نباشید

    کاربر مقابل از EMINEM بابت این پست مفید تشکر کرده است:


  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.3
    نوشته ها
    474
    مورد پسند
    135 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    55

    پیش فرض

    فایل های وی بی رو بریز
    confg رو مجدد انجام بده
    با این ادرس در سایت خودت برو و تمامی پلاگین ها رو غیر فعال کن
    پلاگین ها رو مشخص کن و فایل های انها رو در هاست خود قرار بده

    اگه این مراحل رو درست انجام بدی کامل درست میشه
    اسم پلاگین های نصب شده هم در ادرس بالا که دادم می تونی ببینی

    کاربر مقابل از tsonade بابت این پست مفید تشکر کرده است:


  6. Top | #15
    کاربر ویژه

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4.0.2
    نوشته ها
    176
    مورد پسند
    31 بار
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    خوب من الان اپگرید کردم با موفقیت تمام مراحل رو رد کرد..ولی بازم نه میره تو صفحه مدیریت نه تو انچمن..میره ها ولی سفید میشه
    phonotec.ir

    نقل قول نوشته اصلی توسط tsonade نمایش پست ها
    فایل های وی بی رو بریز
    confg رو مجدد انجام بده
    با این ادرس در سایت خودت برو و تمامی پلاگین ها رو غیر فعال کن


    پلاگین ها رو مشخص کن و فایل های انها رو در هاست خود قرار بده

    اگه این مراحل رو درست انجام بدی کامل درست میشه
    اسم پلاگین های نصب شده هم در ادرس بالا که دادم می تونی ببینی
    دوست من اخه یه دونه هک نبود که..نصفش یادم نی..اون ادرس رو هم زدم ولی بازم سفید میاره..

  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.3
    نوشته ها
    474
    مورد پسند
    135 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    55

    پیش فرض

    نقل قول نوشته اصلی توسط reza_az نمایش پست ها
    خوب من الان اپگرید کردم با موفقیت تمام مراحل رو رد کرد..ولی بازم نه میره تو صفحه مدیریت نه تو انچمن..میره ها ولی سفید میشه
    phonotec.ir



    دوست من اخه یه دونه هک نبود که..نصفش یادم نی..اون ادرس رو هم زدم ولی بازم سفید میاره..
    من چنین مشکلی داشتم
    اگه فایل ها وی بی رو کامل بریزی و Config رو انجام بدی وارد اون ادرس می تونی بشی
    تمامی هک ها رو انجا می تونی مشاهده کنی و غیر فعال کنی که سایت بالا بیاد
    اگر نتونی غیر فعال کنیشون نمی تونی برگردونی و تنها راه ریستور کردن سایت هست
    یک راه دیگه هم هست که از روش Confg هک ها رو غیر فعال کنی
    سرچ کن اموزشش هست تو همین سایت

    نقل قول نوشته اصلی توسط reza_az نمایش پست ها
    خوب من الان اپگرید کردم با موفقیت تمام مراحل رو رد کرد..ولی بازم نه میره تو صفحه مدیریت نه تو انچمن..میره ها ولی سفید میشه
    phonotec.ir


    باید فایل های هک های که پاک شدن رو بریزی
    به نظر من الان شما تنها راحی که داری غیر فعال کردن هک ها از روش confg هست

    کاربر مقابل از tsonade بابت این پست مفید تشکر کرده است:


  8. Top | #17
    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  9. Top | #18
    کاربر ویژه

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4.0.2
    نوشته ها
    176
    مورد پسند
    31 بار
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    اقا رفت کاره همتون درسته...

  10. Top | #19
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,799 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

  11. Top | #20
    کاربر ویژه

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4.0.2
    نوشته ها
    176
    مورد پسند
    31 بار
    اطلاعات
    میزان امتیاز
    23

    پیش فرض

    دوستان من الان با confg هک ها رو غیر فعال کردم..و تونستم وارد انجمن شم ولی بخش ها رو تو سایت نشون نمیده..

صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •