تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: vbseo رو بنا به دلايلي پاك كردم و ارور 404 ميده

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    3.8.2
    نوشته ها
    402
    مورد پسند
    186 بار
    اطلاعات
    میزان امتیاز
    51

    پیش فرض vbseo رو بنا به دلايلي پاك كردم و ارور 404 ميده

    سلام و عرض ادب

    نميدونم چش شده من ديشب vbseo نصب كردم و توي ادمين سي پيم صفحه vbseo سفيد ميومد .

    كاري نداريم كه ايرادش چيه چون كلا نميخوام ديگه نصب كنم . حالا كه هم xml رو از admincp پاك كردم و هم اپلوديا رو از هاست صفحه انجمنم ارور not foun 404 ميده .

    htaccess قبليه خودمم برگردوندم اما نشده .

    ميشه علي اقا كمك كنين ؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    ادرس سایتتونو بزارین.

    هک vbseo رو غیر فعال کردین؟

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    3.8.2
    نوشته ها
    402
    مورد پسند
    186 بار
    اطلاعات
    میزان امتیاز
    51

    پیش فرض

    سلام علي جان...
    داداشي يه چيز جالب الان كل اپلودياي vbseo رو اپ كردم توي هاست باز شد صفحه xml ادمين سي پي هم كه كلا نصب نيست اما وقتي پاكشون ميكنم يا صفحه سفيد مياد يا ارور 404 ميده .

    ادرس سايت اينجا

    چي شد پس ؟ كسي نميدونه !
    ویرایش توسط pouya : 2011/08/11 در ساعت 08:57 AM دلیل: ادغام دو پست

  5. Top | #4
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,801 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    کانفیگ رو جاش رو عوض نکردید؟

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    3.8.2
    نوشته ها
    402
    مورد پسند
    186 بار
    اطلاعات
    میزان امتیاز
    51

    پیش فرض

    نه داش علي جونم ...

    درستش كردم . از ورژن دانلود نسخه نهایی وی بی سئو vBSEO.v3.6.0.for.vBulletin.v3.x.and.v4.x.PHP.NULL-DGT استفاده كردم درست شد به اميد خدا .

    ممنون ازت .

    کاربر مقابل از pouya بابت این پست مفید تشکر کرده است:


  7. Top | #6
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,801 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    خواهش میکنم .

    بسته شد.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل VBSeo بعد از انتقال
    توسط LED در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/07/10, 06:31 PM
  2. [هشدار جدی] وجود باگ در vBSEO و vBSEO Sitemap
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 13
    آخرين نوشته: 2011/06/21, 10:30 PM
  3. وجود باگ در VBSeo 3.6.0 RC2 و vBSEO XML Sitemap 3.0 PL1 به پائین
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 16
    آخرين نوشته: 2011/04/13, 01:15 PM
  4. از بین بردن vbseo
    توسط 4058127 در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2010/11/30, 03:11 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •