تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: يك ارور عجيب!

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    8
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض يك ارور عجيب!

    سلام من وقتي موضعات فروم رو از يك انجمن به يك انجمن ديگه منتقل مي كنم. بعد از چند بار انتقال با اين ارور مواجه ميشم.
    مشكل چيست؟

    Not Acceptable

    An appropriate representation of the requested resource /inlinemod.php could not be found on this server.
    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,669
    مورد پسند
    54,770 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3114

    پیش فرض

    درود.

    مشکل رو با سرور مطرح کنید از mod_security سرور هست .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    8
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    مطرح كردم! نميدونستند مشكل از كجاست! چه كنم؟ خيلي حياتيه.

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    8
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    دينگ!

  6. Top | #5
    مدیر بازنشتهکاربر ویژه

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    Version 4.1.8
    نوشته ها
    1,085
    مورد پسند
    1,673 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    درود!
    ببینید.
    الان یکی از فایل های شما رو دسترسی بهش نداره.
    یعنی فایل inlinemod.php رو یه جورایی حذف شده می دونه.
    بهتره یه بار چک کنید اصلاً ببینین این فایل توی روت هاستتون هست یا خیر
    اگه نبود طبق گفته ی علی آقا پیش برید.
    یعنی از مدیر سرور بخواید که مشکل رو بررسی کنه!

    کاربر مقابل از Patira بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    8
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    فایل inlinemod.php در هاست موجوده.

    موضوع رو در جريان گذاشتم آخرش اين رو بهم گفتند:

    جسارتا اگه براتون مقدور هست از همون اساتيد(شما رو ميگه) بپرسيد كه اين مشكل مربوط به كدوم قسمت سرور هست؟
    چون توي هاست هيچ لوگي براتون ثبت نشده!


    چي بگم اساتيد؟

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    بگو اساتید گفتن سرور مال شماست.وقتی سکوریتی آلرت میده باید ثبت بشه.مگه میشه ثبت نشه؟! شما مثلا یکی از کاربراتون آیپی بن بشه هاست نمیتونه بگه دلیلش چی بوده!؟
    در گرفتن هاست بیشتر دقت کنید.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. دسترسي افراد خاص از يك گروه به يك انجمن
    توسط kamran در انجمن آموزش های CMS
    پاسخ: 8
    آخرين نوشته: 2012/09/06, 03:37 PM
  2. مشكل با يك اسلايد شو×كمك فوري
    توسط JOKER_P در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2011/11/16, 02:34 PM
  3. چگونگي حدف يك قالب از انجمن
    توسط HamidOffline در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2011/10/20, 07:15 PM
  4. چطوري يك سايت واسه يك مدرسه بزنم ؟
    توسط The [email protected] در انجمن بحث آزاد
    پاسخ: 18
    آخرين نوشته: 2011/09/10, 04:41 PM
  5. مشكل در همرنگ بودن نوشته هاي يك بخش با رنگ كاربر
    توسط brook در انجمن درخواست های کاربران ویژه
    پاسخ: 2
    آخرين نوشته: 2011/06/27, 10:33 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •