تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: مشکل بعد اپگرید به 4.1.5

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4
    نوشته ها
    305
    مورد پسند
    165 بار
    اطلاعات
    میزان امتیاز
    39

    پیش فرض

    سلام
    من تا امروزه زیاد اپ کردم ولی با این مشکل بر نخورده بودم

    اینجور که معلومه گیر تو vbseo است نمیدونم فایلی چیزی ازش حذف شده یا اینو هم باید بروز کنیم ؟



    اینم حتما" از شانس منه

    از سرور هاست سرویس فرار کردیم رفتیم یه سرور دیگه اونم تو این دو ساعته هر 10 دقیقه ارور میده

    Internal Server Error

    The server encountered an internal error or misconfiguration and was unable to complete your request.
    Please contact the server administrator, [email protected] and inform them of the time the error occurred, and anything you might have done that may have caused the error.
    More information about this error may be available in the server error log.
    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
    ویرایش توسط refighpc : 2011/08/22 در ساعت 02:22 AM دلیل: ادغام دو پست




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,809 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    مشکل از وی بی سیو هست .

    Htaccess رو حذف کنید .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4
    نوشته ها
    305
    مورد پسند
    165 بار
    اطلاعات
    میزان امتیاز
    39

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    مشکل از وی بی سیو هست .

    Htaccess رو حذف کنید .
    داش علی وقتی حذفش میکنم یه ارور دیگه ای میده
    البته با ادمین سی پی مشکلی ندارم
    Not Found

    The requested URL /vbseo.php was not found on this server.
    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
    هک های سیو رو غیر فعال میکنم باز همونه

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط refighpc نمایش پست ها
    داش علی وقتی حذفش میکنم یه ارور دیگه ای میده
    البته با ادمین سی پی مشکلی ندارم
    Not Found

    The requested URL /vbseo.php was not found on this server.
    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
    هک های سیو رو غیر فعال میکنم باز همونه
    vbseo رو غیر فعال کنید ، ببینید درست میشه ؟!

    کاربر مقابل از OmidX بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4
    نوشته ها
    305
    مورد پسند
    165 بار
    اطلاعات
    میزان امتیاز
    39

    پیش فرض

    نقل قول نوشته اصلی توسط OmidX نمایش پست ها
    vbseo رو غیر فعال کنید ، ببینید درست میشه ؟!
    قبلا" اینکارو کردم فایده نداشته
    این سیو هم خوبه و هم بد
    میگم نمیشه بروزش کنم ؟
    الان تمام فایل های سیو را جایگزین کردم با قبلی هیچ فایده نداشت

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط refighpc نمایش پست ها
    قبلا" اینکارو کردم فایده نداشته
    این سیو هم خوبه و هم بد
    میگم نمیشه بروزش کنم ؟
    الان تمام فایل های سیو را جایگزین کردم با قبلی هیچ فایده نداشت
    دوباره نصبش کن ، یعنی اول حذفش کن ،

    (وقتی حذفش کردی ، یک Refresh بده ببین صفحه اصلیت لود میشه یا نه !)

    بعد دوباره فایل ها رو Reupload و محصول رو ایمپورت کن .

    (قبلش از تنظیمات vbseo یک بکاپ بگیر که به مشکل برنخوری)

    کاربر مقابل از OmidX بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4
    نوشته ها
    305
    مورد پسند
    165 بار
    اطلاعات
    میزان امتیاز
    39

    پیش فرض

    به مدیر هاست گفتم ریستور کنه
    شاید مشکل از فایلهای 4.1.5 بوده
    دوباره اپلود و اپ میکنم

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •