تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: لود نشدن قرار دادن لینک از کامپیوتر در ادیتور 4.1.5 pl1

  1. Top | #1
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    میزان امتیاز
    402

    پیش فرض لود نشدن قرار دادن لینک از کامپیوتر در ادیتور 4.1.5 pl1

    با سلام

    یه مشکلی که خیلی وقت هست توی سایت من هست اینه که قرار دادن لینک عکس در ادیتور از طریق کامپیوتر امکانپذیر نیست در صورتیکه قرار دادن از لینک راحت انجام میشه از طریق کامپیوتر به هیچ وجه لود نمیشه . کش هم پاک کردم ولی باز بالا نمیاد.چند بار هم فایل image.js رو دوباره ریخنم ولی فایده نداشته .در عکس زیر هم مشخص هست مشکلم چی هست:



    لطفا راهنمایی کنید. با تشکر




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    میزان امتیاز
    446

    پیش فرض

    منم الان به ۴.۱.۵ آپگرید کردم ، این مشکل وجود داشت !

    برای حلش ، چند بار از قسمت " تنظیمات اصلی انجمن --> تنظیمات فایل پیوست --> آخرین گزینه (اسمش یادم نیست) " ، رو on و off کن ! (یا بله و خیر ، بسته با فارسی ساز)

    کش سیستم ویبولتن و مرورگرت رو ریست کن ، درست میشه !

    در ضمن ، مشکل قرار دادن عکس در ۴.۱.۵ حل شده ، پس image.js خود ۴.۱.۵ رو قرار بدین ، در غیر اینصورت به مشکل بر میخورین ! :">

    کاربر مقابل از OmidX بابت این پست مفید تشکر کرده است:


  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    میزان امتیاز
    402

    پیش فرض

    نقل قول نوشته اصلی توسط OmidX نمایش پست ها
    منم الان به ۴.۱.۵ آپگرید کردم ، این مشکل وجود داشت !

    برای حلش ، چند بار از قسمت " تنظیمات اصلی انجمن --> تنظیمات فایل پیوست --> آخرین گزینه (اسمش یادم نیست) " ، رو on و off کن ! (یا بله و خیر ، بسته با فارسی ساز)

    کش سیستم ویبولتن و مرورگرت رو ریست کن ، درست میشه !

    در ضمن ، مشکل قرار دادن عکس در ۴.۱.۵ حل شده ، پس image.js خود ۴.۱.۵ رو قرار بدین ، در غیر اینصورت به مشکل بر میخورین ! :">

    همه اینکارها رو انجام دادم ولی باز هم درست نشده. در 4.1.4 هم که بودمم همین مشکل بودش.

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط goyafilter نمایش پست ها
    همه اینکارها رو انجام دادم ولی باز هم درست نشده. در 4.1.4 هم که بودمم همین مشکل بودش.
    این باگ ۴.۱.۴ بود ، در ۴.۱.۵ فیکس شده !

    میخوای از این استفاده کن : آموزش حل مشکل Invalid URL یا لینک غیر مجاز در CK Editor(همراه با قابلیت از کامپیوتر) برای اولین بار

  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    میزان امتیاز
    402

    پیش فرض

    اتفاقا دارم از همین استفاده میکنم .ولی باز هم درست نمیشه .

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 0
    آخرين نوشته: 2011/11/11, 06:54 AM
  2. مشکل کامپیوتری| مشکل برای فلش دیسک
    توسط Sgwgo در انجمن بحث آزاد
    پاسخ: 5
    آخرين نوشته: 2011/06/05, 02:27 PM
  3. کامپیوترت زنه یا مرد
    توسط Haji در انجمن بحث آزاد
    پاسخ: 5
    آخرين نوشته: 2011/03/28, 02:36 AM
  4. درجه کاربری برای سایت های کامپیوتر و دانلود
    توسط programmer69 در انجمن پک درجه های کاربری
    پاسخ: 17
    آخرين نوشته: 2011/01/01, 06:38 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •