تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 18 از 18

موضوع: آپگريد 4.1.4 به ورژن 4.1.4dgt

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    77
    مورد پسند
    22 بار
    اطلاعات
    میزان امتیاز
    13

    پیش فرض

    آپگرد كه ميكنم ارور ميده فتال ارور چيكار كنم؟





  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    3.8.6
    سن
    24
    نوشته ها
    1,368
    مورد پسند
    1,045 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    چه اروری میده؟

  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    77
    مورد پسند
    22 بار
    اطلاعات
    میزان امتیاز
    13

    پیش فرض

    Warning: require_once(/home/smdvdcom/public_html/install/cmsdefaultdata/default_data_functions.php) [function.require-once]: failed to open stream: No such file or directory in /home/smdvdcom/public_html/install/includes/class_upgrade_vbcms.php on line 1491

    Fatal error: require_once() [function.require]: Failed opening required '/home/smdvdcom/public_html/install/cmsdefaultdata/default_data_functions.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/smdvdcom/public_html/install/includes/class_upgrade_vbcms.php on line 1491

    ارور بالا رو ميده وقتي به %79رسيد داد
    ویرایش توسط sina2asg : 2011/08/26 در ساعت 09:27 AM دلیل: ادغام دو پست


  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    77
    مورد پسند
    22 بار
    اطلاعات
    میزان امتیاز
    13

    پیش فرض

    نقل قول نوشته اصلی توسط sina2asg نمایش پست ها
    Warning: require_once(/home/smdvdcom/public_html/install/cmsdefaultdata/default_data_functions.php) [function.require-once]: failed to open stream: No such file or directory in /home/smdvdcom/public_html/install/includes/class_upgrade_vbcms.php on line 1491 Fatal error: require_once() [function.require]: Failed opening required '/home/smdvdcom/public_html/install/cmsdefaultdata/default_data_functions.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/smdvdcom/public_html/install/includes/class_upgrade_vbcms.php on line 1491 ارور بالا رو ميده وقتي به %79رسيد داد
    كسي نميدونه ؟؟؟؟؟؟؟؟؟؟

    نقل قول نوشته اصلی توسط sina2asg نمایش پست ها
    كسي نميدونه ؟؟؟؟؟؟؟؟؟؟
    خواهشن راهنمايييييي
    ویرایش توسط sina2asg : 2011/08/26 در ساعت 03:30 PM دلیل: ادغام دو پست


  6. Top | #15
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,809 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    به ورژن فروم آپگرید کنید نه سوئیت .

    2 تشکر توسط:


  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    77
    مورد پسند
    22 بار
    اطلاعات
    میزان امتیاز
    13

    پیش فرض

    نميشه


  8. Top | #17
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.7
    نوشته ها
    323
    مورد پسند
    477 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط sina2asg نمایش پست ها
    نميشه
    شما اول بگو بعد از دسته گل اپگریتت انجمنت بدون مشکل بالا میاد یا بالاش ارور داره؟

  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4
    نوشته ها
    77
    مورد پسند
    22 بار
    اطلاعات
    میزان امتیاز
    13

    پیش فرض

    بيا به اين تاپيك لطفا مشكل در آپگرد ضروري


صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •