تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 2 از 2

موضوع: مشکل بعد از ایمپورت جداول

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4
    نوشته ها
    9
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض مشکل بعد از ایمپورت جداول

    سلام

    من به دلایلی چندروز قبل مجبور به تعویض هاست شدم. به دلایلی تصمیم گرفتم فقط چندتا table رو در دیتابیس جدید ایمپورت کنم مثل user, forum و thread

    حالا 1 مشکلی هست:

    1- کاربران ایمپورت شدن و در admincp نشون داده میشن ولی در فروم تعداد کاربران 1 هست
    2- پست ها ایمپورت شدن (پایین صفحه اول تعداشون رو نشون میده) ولی قابل دیدن نیستن

    huawei-expert.com/forum




  2. گیفت کارت آیتونز

  3. Top | #2
    AmirSina

    پیش فرض

    به قسمت تعمیرات برید
    کاربران تیبل ها و پست را باز تعمیر کنید

    کاربر مقابل از AmirSina بابت این پست مفید تشکر کرده است:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 12
    آخرين نوشته: 2012/02/20, 02:38 PM
  2. واترمارک عکس های یک پوشه
    توسط iLight در انجمن دانلود اسکریپت های صد در صد نال شده
    پاسخ: 0
    آخرين نوشته: 2011/06/17, 07:25 PM
  3. انتقال انجمن به یک پوشه ی دیگر
    توسط alireza.pir در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2011/06/17, 12:15 PM
  4. ایمپورت کردن پلاگین
    توسط خادم در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/06/15, 04:55 PM
  5. پاسخ: 17
    آخرين نوشته: 2011/03/28, 01:41 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •