تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: سوال درباره ی نصب نشدن محصول

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    هنوز نصب
    نوشته ها
    27
    مورد پسند
    3 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض سوال درباره ی نصب نشدن محصول

    سلام
    می خواستم روی وی بولتین پلاگین زیر رو نصب کنم ارور زیر رو میده مشکل یه باید چیکار کنم؟
    پلاگین Advanced Forum Statistic4.0.2ya4 (متغیر + آخرین ورژن فارسی شده و تست شده روی 4.1.5 اضافه شد )

    اروری که بعد از نصب میده
    Warning: require_once(vietvbb/topx/class_vietvbbtopx.php) [function.require-once]: failed to open stream: No such file or directory in [path]/global.php(37) : eval()'d code on line 2

    Fatal error: require_once() [function.require]: Failed opening required 'vietvbb/topx/class_vietvbbtopx.php' (include_path='.:/usr/local/php5/lib/php') in /home/forum/global.php(37) : eval()'d code on line 2

    لطفا هر کی میدونه کمک کنه این ارور چیه باید چیکار کنم تا درست شه؟
    با تشکر





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    ورژنتون؟
    کدوم ورژن هک رو نصب کردید؟
    آموزش نصب هک در ویبولتین

    کاربر مقابل از Ali-Reza بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    هنوز نصب
    نوشته ها
    27
    مورد پسند
    3 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Ali-Reza نمایش پست ها
    ورژنتون؟
    کدوم ورژن هک رو نصب کردید؟
    آموزش نصب هک در ویبولتین
    ورژن وی بولتینم هم 4.1.5 دارم و هم 4.1.4 تو هر دوتاشون نصبیدم اما همین اروری که گفتم میگه درستم نصب کردم اما بازم همین ارور رو میده


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    All CMS
    نوشته ها
    1,344
    مورد پسند
    772 بار
    اطلاعات
    میزان امتیاز
    155

    پیش فرض

    چه هکی رو نصب کردید که ارور میده؟
    هر چیزی که نصب کنید ارور میده؟

    کاربر مقابل از Shahab بابت این پست مفید تشکر کرده است:


  6. Top | #5
    AmirSina

    پیش فرض

    باید قبلش فایل ها را اپلود کنید
    بعد xml ایمپورت بشه

    کاربر مقابل از AmirSina بابت این پست مفید تشکر کرده است:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    هنوز نصب
    نوشته ها
    27
    مورد پسند
    3 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط shahab نمایش پست ها
    چه هکی رو نصب کردید که ارور میده؟
    هر چیزی که نصب کنید ارور میده؟
    من این پلاگین رو نصب کردم همون اول گفتم که ارور میده
    پلاگین Advanced Forum Statistic4.0.2ya4 (متغیر + آخرین ورژن فارسی شده و تست شده روی 4.1.5 اضافه شد )
    پلاگین آخرین ارسالی ها هستش

    نقل قول نوشته اصلی توسط AmirSina نمایش پست ها
    باید قبلش فایل ها را اپلود کنید
    بعد xml ایمپورت بشه
    همین کار رو کردم اما همون اروری که گفتم میده


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. هک ترجمه محصول + فارسی ساز
    توسط AdminWeb در انجمن هک 4.1.x
    پاسخ: 8
    آخرين نوشته: 2012/01/29, 11:33 PM
  2. پاسخ: 5
    آخرين نوشته: 2011/12/06, 09:42 PM
  3. Ipawn محصول جديد اپل
    توسط Amir Lord در انجمن بحث آزاد
    پاسخ: 0
    آخرين نوشته: 2011/11/10, 09:57 AM
  4. مشکل با محصولات
    توسط Mr Shinoda در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/10/07, 12:43 AM
  5. مشکل در قرار دادن لینک محصولات
    توسط mehrdad00200 در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/03/31, 06:40 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •