WFruit | Fruit Supplier and Wholesale
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 16 از 16

موضوع: مشکل بعد از نصب سئو

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    77
    مورد پسند
    13 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    16

    پیش فرض

    up!




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    4.2.0
    سن
    28
    نوشته ها
    934
    مورد پسند
    429 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    109

    پیش فرض

    نقل قول نوشته اصلی توسط !navid! نمایش پست ها
    سلام
    بعد از نصب وی بی سئو صفحه اصلی انجمن بالا میاد ولی وقتی میخوام برم تو یکی از انجمنهام یا برم تو یکی از پست ها
    مینویسه
    404 Not Found

    چیکار کنم قبلا اینطوری نشده بود!
    nرود
    این مربوط به فایل htaccess میشه.
    این فایل را مجددا آپلود کنید در روت انجمن.
    هرکس به اندازه ای که هست احساسش میکنند.
    یاد بگیریم که از دیگران برای گذاشتن پستهای خوب و جواب دادن به ما تشکر کنیم.
    مرجع تخصصی تاریخ: Tarikhfa.com
    مرجع معماری ایران و جهان: MemarFa.com

  4. Top | #13
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    29
    نوشته ها
    3,445
    مورد پسند
    4,885 بار
    اطلاعات
    Mac OS X 10.7.4 Safari 5.1.6
    میزان امتیاز
    450

    پیش فرض

    نقل قول نوشته اصلی توسط !navid! نمایش پست ها
    سلام
    بعد از نصب وی بی سئو صفحه اصلی انجمن بالا میاد ولی وقتی میخوام برم تو یکی از انجمنهام یا برم تو یکی از پست ها
    مینویسه
    404 Not Found

    چیکار کنم قبلا اینطوری نشده بود!
    فایل .htaccess رو از پوشه do not upload ، وی بی سئو در روت انجمن آپلود کنید ... حل میشه .

    اگه بازم حل نشد ، کش رو ریست کنید ...

  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    با افتخار 4.2.5
    نوشته ها
    550
    مورد پسند
    367 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 17.0.963.78
    میزان امتیاز
    70

    پیش فرض

    بعد از نصب رفتم گزینه Run Generator رو زدم و سایت مپ ساخته شد...

    ولی وقتی میخوام فایل سایت مپ رو از او لینک موجود در بالا دانلودش کنم Not Found میخوره!!!


    مشکل کجا میتونه باشه؟
    ســـالهاست که از خود گذشته‌ام .... یــــادم بخیــــــــــر

  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    428
    مورد پسند
    192 بار
    اطلاعات
    Windows XP Firefox 7.0.1
    میزان امتیاز
    54

    پیش فرض

    مطمئنی همه ی راه های نصب رو درست رفتی؟!
    آموزش کامل نصب سایت مپ vB Seo SiteMap اختصاصی وی بی ایران

    کاربر مقابل از cheshmak816 بابت این پست مفید تشکر کرده است:


  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Mar 2012
    ورژن ویبولتین
    با افتخار 4.2.5
    نوشته ها
    550
    مورد پسند
    367 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 17.0.963.78
    میزان امتیاز
    70

    پیش فرض

    ممنون عزیز

    فایل htaccess. رو چک کردم دیدم کدهایی که باید باشه نیست ، اضاف کردم درست شد.
    ســـالهاست که از خود گذشته‌ام .... یــــادم بخیــــــــــر

صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •