تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 10 از 10

موضوع: مشکل سئو (سایتو آبگریت کردم سئو) پاک شده

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    سن
    22
    نوشته ها
    432
    مورد پسند
    163 بار
    اطلاعات
    میزان امتیاز
    52

    پیش فرض مشکل سئو (سایتو آبگریت کردم سئو) پاک شده

    با سلام خدمت دوستان و مدیران.
    از مدیران خواهش می کنم پست رو نببدن اگه موضوع تکراری باشه عذر می خوام.
    دوستان من انجمنو رو آبگریت کردم خب روی قبلی سئو نصب بود الان نصب نیستش. لینک ها قاطی کردن. ممنون میشم راهنمایی کنید.x

    کاربر مقابل از ms313 بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    May 2010
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    3,417
    مورد پسند
    8,062 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    523

    پیش فرض

    وی بی یئو رو نصب کن بعد لینکانتو بکن مثل قبلی دیگه.

    کاربر مقابل از Mr.Ramin بابت این پست مفید تشکر کرده است:



  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    سن
    22
    نوشته ها
    432
    مورد پسند
    163 بار
    اطلاعات
    میزان امتیاز
    52

    پیش فرض

    سلام.دوست عزيز انجام دادم اما نشد.هك سئو رو هم غير فعال كردم اما بازم نشد.اگه ميشه راهنمايي كنيد.

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط ms313 نمایش پست ها
    سلام.دوست عزيز انجام دادم اما نشد.هك سئو رو هم غير فعال كردم اما بازم نشد.اگه ميشه راهنمايي كنيد.
    درود
    شما الان هم وی بی سئو نصب دارید هم سایت مپ؟!
    هر دو رو غیر فعال کنید و برسی کنید

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    سن
    22
    نوشته ها
    432
    مورد پسند
    163 بار
    اطلاعات
    میزان امتیاز
    52

    پیش فرض

    نه من فقط سئو داشتم. كه اون نصب كردم اما درست نشد. يكي از دوستان گفتن هكشو غير فعال كن اونم كردم كه نشد. اگه ميشه راهنمايي كنيد ممنون ميشم.

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    مطمعنید از وی بی سئوست؟

    یکی دو تا از لینکاتونو اینجا بزارید ببینیم مشکل داره یا خیر

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    سن
    22
    نوشته ها
    432
    مورد پسند
    163 بار
    اطلاعات
    میزان امتیاز
    52

    پیش فرض

    سلام بله از سئو استفاده مي كردم.باشه چشم.
    http://forum.p30azar.ir/showthread.p...=1878#post1878
    http://forum.p30azar.ir/showthread.p...=1877#post1877
    آقا اينا هم دوتا لينك

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    همه هکها رو غیر فعال کنید و بعد برسی کنید ببینید مشکل حل میشه یا خیر

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    سن
    22
    نوشته ها
    432
    مورد پسند
    163 بار
    اطلاعات
    میزان امتیاز
    52

    پیش فرض

    ممنون علي جان همه هك ها رو غير فعال كردم درست شد. اما هك زير شاخه نبدي رو هم غير فعال كنم كه اون وقت نمي تونم چيزي بذار.چيكار مي تونم بكنم دوباره مه هك ها رو از اول نصب كنم؟

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط ms313 نمایش پست ها
    ممنون علي جان همه هك ها رو غير فعال كردم درست شد. اما هك زير شاخه نبدي رو هم غير فعال كنم كه اون وقت نمي تونم چيزي بذار.چيكار مي تونم بكنم دوباره مه هك ها رو از اول نصب كنم؟
    پس مشکل از وی بی سئو نیست عزیز.مشکل از یکی از هکهاتونه.نصب کنید؟! مگه حذف کردی؟گفتم غیر فعال کن.اگه غیر فعال کردی همه رو یکی یکی فعال کن و برسی کن ببین مشکل از کدوم کی از هکهاته.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. چطوری قالب سایتو تمام صفحه کنم؟
    توسط .:NiNjA:. در انجمن وردپرس
    پاسخ: 3
    آخرين نوشته: 2011/12/11, 10:33 PM
  2. چطوری بازدیدهای ورودی از یه سایتو ببندم
    توسط love1234 در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/07/29, 02:03 PM
  3. کد این پست بیتو کسی داره؟
    توسط mobin در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2011/07/20, 05:05 PM
  4. گوگل سایتو بلاک کرده .. کمکککککککککککککک
    توسط badpad در انجمن پرسش و پاسخ
    پاسخ: 24
    آخرين نوشته: 2011/03/29, 05:38 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •