تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 12

موضوع: ارور امنیتی بعد از انتقال انجمن از یه سرور به سرور دیگر در یکی از فایلها

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.0.2
    سن
    30
    نوشته ها
    47
    مورد پسند
    19 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض ارور امنیتی بعد از انتقال انجمن از یه سرور به سرور دیگر در یکی از فایلها

    سلام
    ارور امنیتی بعد از انتقال انجمن از یه سرور به سرور دیگر در یکی از فایلها

    ممنون میشم کمک کنید...عمل انتقالم خودم انجام دادم

    Warning: ini_set() has been disabled for security reasons in [path]/vb/vb.php on line 114

    کاربر مقابل از iusce بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,798 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    هک هاتون رو از تنظیمات اصلی انجمن غیر فعال کنید ببینید چی میشه.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.0.2
    سن
    30
    نوشته ها
    47
    مورد پسند
    19 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    هک هاتون رو از تنظیمات اصلی انجمن غیر فعال کنید ببینید چی میشه.
    سلام
    ممنون
    من کلا هک هارو حذف کردم ولی ...درست نشد

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jul 2010
    ورژن ویبولتین
    1.1.1
    نوشته ها
    884
    مورد پسند
    1,144 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    110

    پیش فرض

    دوست عزییز من دوتا احتمال میدم 1.به احتمال زیادم اینه مشکلی در پرم فایلهاتون هست2 ممکنه از مود سکوریتی سرور باشه

    کاربر مقابل از ®mR.Rian بابت این پست مفید تشکر کرده است:

    عجب لباسیه !
    جلو دست و بال آدمو میگیره !



  6. Top | #5
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,798 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    با این مشکل داره :
    کد:
    		// Set unserializer to use spl registered autoloader
    		ini_set('unserialize_callback_func', 'spl_autoload_call');
    فکر کنم باید به مدیر هاست بگید..

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  7. Top | #6
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,798 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    فهمیدم ! به هاست بگید ini_set رو روشن کنه.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.0.2
    سن
    30
    نوشته ها
    47
    مورد پسند
    19 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    فهمیدم ! به هاست بگید ini_set رو روشن کنه.
    روشن کردم ولی..بازم جواب نمیده

    تازه یه ارور دیگه هم اضافه شده:
    Warning: ini_set() has been disabled for security reasons in [path]/vb/vb.php on line 114

    Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:4482) in [path]/includes/functions.php on line 3781
    ویرایش توسط iusce : 2010/08/18 در ساعت 10:22 PM

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.0.2
    سن
    30
    نوشته ها
    47
    مورد پسند
    19 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    البته اینم بگم که موقع جابه جا کردن فقط دیتابیسو جابجا کردم و یه ویبی جدید تو هاست گذاشتم و دیتابیسو با ویبی جدید ست کرم..ولی فکر نمیکنم مشکلی داشته باشه

  10. Top | #9
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,798 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    شما یه ویبولتین دیگه نصب کنید ببینید همین ارور رو میده یا خیر.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.0.2
    سن
    30
    نوشته ها
    47
    مورد پسند
    19 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    شما یه ویبولتین دیگه نصب کنید ببینید همین ارور رو میده یا خیر.
    سلام
    ممنون از همه شما دوستان که وقت خودتون برای این بنده گذاشتین.
    من یه باز ویبی 4 رو نصب کردم بازم ارور داد
    ولی وقتی ویبی 3 رو نصب کردو بدون هیچ مشکلی کار کرد!!
    ممکنه اشکال از نسخه ویبی من باشه؟؟؟
    اگه سرور باشه کسی از دوستان میتونه تنظیماتشو بنهو خوبی انجام بده؟؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 0
    آخرين نوشته: 2011/10/02, 08:02 PM
  2. پاسخ: 0
    آخرين نوشته: 2011/10/01, 09:57 PM
  3. کد امنیتی
    توسط amirghaemi در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/06/04, 05:49 PM
  4. آپلود در سایتی دیگر 3.8.6
    توسط saber در انجمن درخواست هک و پلاگین
    پاسخ: 20
    آخرين نوشته: 2010/10/09, 10:19 PM
  5. رفع باگ امنیتی در بلاگ و ورژن 3.8.4
    توسط AmirSina در انجمن آموزش های وی بولتین
    پاسخ: 0
    آخرين نوشته: 2010/10/08, 06:30 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •