تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 4 1234 آخرینآخرین
نمایش نتایج: از 1 به 10 از 33

موضوع: مشکل من در عدم نمایش صحیح نوشته های انجمن

  1. Top | #1
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    X.X.X
    نوشته ها
    2,643
    مورد پسند
    3,341 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    339

    پیش فرض علی اقا یا استار فروم بیاین تو مشکل من عدم نمایش درست فروم ترو خدا

    سلام ترو خدا مشکل تالار منو در یابید
    هر کی حل کنه 10 تومن پاداشش میدم
    نگاه کنید تالار من پست هاش رو خراب میکنه و فاصله و علامت سوال بین حروف و بجای حروف میزاره نمنش http://www.farsplus.com/showthread.php?64-گامها-ی-بلند-در-زمینه-هوش-مصنوع-ی&p=223#post223


    ترو خدا کمک کمککککککککککککککککککککککک ککککککککککککککککککککککککک کککککککک
    ویرایش توسط Revenger : 2011/09/21 در ساعت 02:49 PM




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    اینو که بستی.از بیرونم که همه چی عادیه.چیزیش نیست.یا بازش کن یا ویراش شد
    ویرایش توسط AliBother : 2011/09/20 در ساعت 08:21 PM دلیل: پشیمون شدم!

  4. Top | #3
    کاربر اخراجی

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.1.11
    سن
    32
    نوشته ها
    1,007
    مورد پسند
    1,825 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    ابتدا براین عنوانتون و ویرایش کنید در غیر اینصورت طبق قوانین رفتار خواهد شد
    و در ادامه شما انجمن و بستید نمیشه چیزی از اون متوجه شد
    بنابراین میشه فقط به حدس زدن اکتفا کرد
    به تنظیمات فیلتر گذاری برید

    2 تشکر توسط:


  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    X.X.X
    نوشته ها
    2,643
    مورد پسند
    3,341 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    339

    پیش فرض

    باز شد بابا الان من 2 روزه گلومو پاره کردم کسی برام کاری نکمیکنه + دارم پاداش میدم مگه جرمه ترو خدا اگه میتونید حلش کنید

  6. Top | #5
    کاربر اخراجی

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.1.11
    سن
    32
    نوشته ها
    1,007
    مورد پسند
    1,825 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    شما وقتی مطلبی و از جایی کپی میکنید این مشکل پیش میاد ؟
    یا اینکه وقتی تایپ هم میکنید همینطوریه ؟
    به این مسیر برید
    ادمین سی پی >> تنظیمات >> تنظیمات اصلی انجمن >> تنظیمات فیلتر گذاری
    سپس در کادر کلمات فیلتر شده اگه نوشته ای یا علامتی هست حذف کنید

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.1.11
    نوشته ها
    1,541
    مورد پسند
    1,696 بار
    اطلاعات
    میزان امتیاز
    195

    پیش فرض

    فک کنم مشکل از همون فیلتر گذاری حل میشه


  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    X.X.X
    نوشته ها
    2,643
    مورد پسند
    3,341 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    339

    پیش فرض

    نه خیر هم وقتی کپی میکنم هم وقتی مینویسم پیش میاد
    2. این فیلتر گزاری رو چت کردم هیچی نبود

  9. Top | #8
    کاربر اخراجی

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.1.11
    سن
    32
    نوشته ها
    1,007
    مورد پسند
    1,825 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    ببینید تنظیمات روی UFT-8 هست یا اینکه نه ؟

  10. Top | #9
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط Red Man نمایش پست ها
    نه خیر هم وقتی کپی میکنم هم وقتی مینویسم پیش میاد
    2. این فیلتر گزاری رو چت کردم هیچی نبود
    مشکل دقیقا چه زمانی ایجاد شد؟ کار خاصی انجام دادی؟ چیز خاصی نصب کردی؟

    شما یه بار کلا زبان پارسی رو حذف کن و دوباره نصب کن .ببین حل میشه یا خیر

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    X.X.X
    نوشته ها
    2,643
    مورد پسند
    3,341 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    339

    پیش فرض

    از اول نصب کردم بازم نشد

صفحه 1 از 4 1234 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •