تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: مشكل در ورود كاربر بعد از نصب VBSeo

  1. Top | #1
    کاربر ویژه

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.5
    سن
    30
    نوشته ها
    226
    مورد پسند
    86 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض مشكل در ورود كاربر بعد از نصب VBSeo

    سلام .

    وي بي سئو رو نصب كردم و تنظيماتش هم انجام دادم .


    يه مشكل كوچيك هست

    وقتي كاربري ميخواد لوگين كنه بعد از ورود به اين آدرس ميره :

    http://forum.irdoc.net/%D8%A7%D9%86%...8%A7%D9%86.php


    كه اين ارور رو ميده :

    Page not found


    چيكار كنم كه بعد از ورود كاربر به اين لينك هدايت بشه ؟


    http://forum.irdoc.net



    ممنون ميشم راهنمايي كنين
    قانون 5.4




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.10
    نوشته ها
    224
    مورد پسند
    116 بار
    اطلاعات
    میزان امتیاز
    30

    پیش فرض

    تو تنظیمات اصلی انجمن , آدرس انجمن رو فارسی وارد کردی واسه همین اینطوریه

    کاربر مقابل از ALTAFIA بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر ویژه

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.5
    سن
    30
    نوشته ها
    226
    مورد پسند
    86 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض

    خوب از كجا برم درستش كنم ؟

    ببخشيد كسي نميدونه من از كجا بايد تنظيم كنم ؟
    ویرایش توسط Ps.Graph : 2011/09/21 در ساعت 08:34 PM دلیل: ادغام دو پست
    قانون 5.4

  5. Top | #4
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,765
    مورد پسند
    11,364 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    924

    پیش فرض

    درود

    من با فارسی ساز خودم میگم

    از قسمت تنظیمات

    تنظیمات صفحه اصلی -----> نام انجمن در صفحه اصلی انجمن ----> این باید روی forum باشه اگر فایل های index.php و forum.php رو با هم عوض کردی باید بزاری index

    کاربر مقابل از H0sseiN بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر ویژه

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.5
    سن
    30
    نوشته ها
    226
    مورد پسند
    86 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض

    همچين گزينه اي كه شما ميگين ندارم !

    اينه فقط :



    آدرس انجمن رو هم اين گذاشتم :

    http://forum.irdoc.net/forum.php


    آدرس صفحه اصلی سایت

    اينم همون گذاشتم !

    http://forum.irdoc.net/forum.php




    ولي تغيير نكرد !
    قانون 5.4

  7. Top | #6
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,765
    مورد پسند
    11,364 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    924

    پیش فرض

    اونجا نیست

    یکم پایین تر
    تنظیمات صفحه اصلی

    گفتم من با فارسی ساز خودم میگم!

    کاربر مقابل از H0sseiN بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر ویژه

    تاریخ عضویت
    Jul 2011
    ورژن ویبولتین
    4.1.5
    سن
    30
    نوشته ها
    226
    مورد پسند
    86 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض

    خيلي خيلي ممنون درست شد
    قانون 5.4

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل VBSeo بعد از انتقال
    توسط LED در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/07/10, 06:31 PM
  2. [هشدار جدی] وجود باگ در vBSEO و vBSEO Sitemap
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 13
    آخرين نوشته: 2011/06/21, 10:30 PM
  3. وجود باگ در VBSeo 3.6.0 RC2 و vBSEO XML Sitemap 3.0 PL1 به پائین
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 16
    آخرين نوشته: 2011/04/13, 01:15 PM
  4. از بین بردن vbseo
    توسط 4058127 در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2010/11/30, 03:11 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •