تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در نصب cms

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    330
    مورد پسند
    50 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض مشکل در نصب cms

    من نمی تونم cms رو نصب کنم

    یعنی وقتی میره به آدرسی که باید نصب بشه صفحه انتقال داده میشه به صفحه اصلی سایت که فکر کنم به خاطر vbseo باشه

    باید چیکار کنم ؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,800 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    درود.

    CMS رو شما باید مگه نصب کنید بعد از اینستال یا آپگرید نصب میشه .

    منظورتون رو درست بفرمائی د.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    330
    مورد پسند
    50 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض

    آره نصب شده بود

    ولی داشتم سیخ میزدم پاک شد

    ولی قبلش از cms یه خروجی گرفته بودم
    اومدم از دوباره آپلود کردم بعد آپلود می خواست بره صفحه install که خود به خود انتقال داده شد به صفحه اصلی

  5. Top | #4
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,800 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    باید دوباره نصب کنید یک ورژن بالاتر رو که اضافه کنه هنگام آپگرید.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    330
    مورد پسند
    50 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض

    من قبلا که وی بی رو هاست ریخته بودم و تست می کردم بعضی وقتها یه چیزایی به هم میریخت , میرفتم پوشه install اسمشو که تغییر داده بودم باز بمی گردوندم به اسم اصلی از دوباره میزدم عملیات نصب رو انجام میداد
    ولی الا نمیشه ! یعنی آدرس lordpersia.com/install/install.php رو باز نمی کنه یا انتقال میده صفحه اصلی

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •