تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 10 از 10

موضوع: باز نشدن صفحه سایت.

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    329
    مورد پسند
    116 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض باز نشدن صفحه سایت.

    من به خوبی اپگیری کردم.
    ولی الان صفحه اصلی سایت باز نمیشه چرا؟؟؟؟
    ولی ادمین سی پی باز میشه.
    مشگل چیه؟؟؟؟؟؟




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    آدرس سایت?

    کاربر مقابل از Ali-Reza بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    329
    مورد پسند
    116 بار
    اطلاعات
    میزان امتیاز
    40

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    فایل htacces رو تغییر داید یا هکی تازه نصب کردید؟
    تمام هک ها رو از کانفیگ غیر فعال کنید ببینید حل میشه
    چک کنید ببینید forum.php و index.php موجود هستند توی روت

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    329
    مورد پسند
    116 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض

    htacces اصلا ندارم.

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    نمیشه که نباشه باید show hdden file رو تیک دار کنید هنگام ورود به فایل منیجر(چیزی شبیه به این)
    اگر وی بی سئو داشتید htacess اون رو بریزید توی روت

    کاربر مقابل از Ali-Reza بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    329
    مورد پسند
    116 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض

    مشگل از هک ها بود.
    درست شد .
    حالا من چی کار کنم تشکر ها نپره؟؟؟

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    ـک تک هک ها رو فعال کنید ببینید مشکل با کدوم هست اونو باید غیرفعال/پاک کنید

    2 تشکر توسط:


  10. Top | #9
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    احتمالا آخرین هکی که نصب کردید مشکل داره باید پاکش کنید

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    بسته شد!

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 13
    آخرين نوشته: 2012/07/14, 03:12 PM
  2. پاسخ: 21
    آخرين نوشته: 2011/09/14, 10:45 PM
  3. پاسخ: 2
    آخرين نوشته: 2011/09/01, 10:45 PM
  4. پاسخ: 1
    آخرين نوشته: 2011/08/13, 06:52 PM
  5. پاسخ: 1
    آخرين نوشته: 2011/08/12, 01:49 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •