تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 12

موضوع: مشکل با ورود به سایت در موزیلا

  1. Top | #1


    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.1.4
    نوشته ها
    74
    مورد پسند
    14 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض مشکل با ورود به سایت در موزیلا

    سلام...
    خسته نباشید

    یه مشکلی پیش اومده اینکه توی موزیلا بعد از اینکه یوزر و پسوردو برای ورود به سایت وارد میکنیم وارد میشه اما بازم صفحه یوزر پسورد میاد در حالی که وارد شده و ثبت نام سریع هم هست البته فقط تو صفحه اصلی انجمن اینطوریه توی تاپیک ها دیگه اینطوری نیست...

    این مشکلم توی گوگل کروم وجود نداره. قالب دیفالت هم گذاشتم بازم همونطوریه
    بنظرتون مشکل از کجاست؟





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4
    نوشته ها
    125
    مورد پسند
    68 بار
    اطلاعات
    میزان امتیاز
    19

    پیش فرض

    سلام
    فک کنم این موضوع موقعی پیش می اد که تو با یه یوزر تو گوگل کروم وارد شدی بعد با همون یوزر می خوای تو موزیلا وارد شی به انجمنت

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط mostafa7 نمایش پست ها
    سلام...
    خسته نباشید

    یه مشکلی پیش اومده اینکه توی موزیلا بعد از اینکه یوزر و پسوردو برای ورود به سایت وارد میکنیم وارد میشه اما بازم صفحه یوزر پسورد میاد در حالی که وارد شده و ثبت نام سریع هم هست البته فقط تو صفحه اصلی انجمن اینطوریه توی تاپیک ها دیگه اینطوری نیست...

    این مشکلم توی گوگل کروم وجود نداره. قالب دیفالت هم گذاشتم بازم همونطوریه
    بنظرتون مشکل از کجاست؟
    کوکی های مرورگر رو پاک کنید ربطی به قالب نداره.

    tools__option___privacy--- و سپس کوکیهای مربوط به سایتت یا همه کوکیها رو میتونی پاک کنی.

    موفق باشید

    2 تشکر توسط:


  5. Top | #4


    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.1.4
    نوشته ها
    74
    مورد پسند
    14 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    این کارو کردم اما درست نشد. برای من فقط نیستش برای همه کاربرا همینطوره!

    البته اینم بگم دیشب انجمنو اپگرید کردم


  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط mostafa7 نمایش پست ها
    این کارو کردم اما درست نشد. برای من فقط نیستش برای همه کاربرا همینطوره!

    البته اینم بگم دیشب انجمنو اپگرید کردم
    آدرس انجمن رو در تنظیمات اصلی برسی کنید بیبین دقیق وارد کردید

  7. Top | #6


    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.1.4
    نوشته ها
    74
    مورد پسند
    14 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    اونم درست بود
    دیگه از چیزی نمیتونه باشه؟؟!


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.1.12
    نوشته ها
    120
    مورد پسند
    74 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    چرا هیچ ## یک راه حل درست و حسابی برای مشکل ورود کاربران به انجمن ارائه نداده
    من هرجا جستجو کردم سوالات بدون پاسخ مونده
    پس جواب رو از کی باید گرفت
    منم مشکل همین دوستمون رو دارم
    لطفا کمک کنید

  9. Top | #8
    مدیر بازنشتهکاربر ویژه

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    Version 4.1.8
    نوشته ها
    1,085
    مورد پسند
    1,673 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    درود،

    پلاگین هاتون رو غیرفعال کنید ببینید مشکلتون رفع نمیشه؟

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.1.12
    نوشته ها
    120
    مورد پسند
    74 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    مشکل حل نشد داداش
    راه حل بهتری نداری؟

  11. Top | #10
    مدیر بازنشتهکاربر ویژه

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    Version 4.1.8
    نوشته ها
    1,085
    مورد پسند
    1,673 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    احتمالاً آدرس انجمنتون رو به درستی وارد تنظیمات اصلی انجمن نکردید.

    آیا این مشکل رو با استایل دیفالت هم دارید؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 4
    آخرين نوشته: 2016/10/03, 12:05 AM
  2. درخواست بنر برای سایت موزیک
    توسط hotmusic در انجمن درخواست های گرافیکی ( درجه ، هدر ، بنر و .. )
    پاسخ: 3
    آخرين نوشته: 2011/06/25, 06:14 PM
  3. درجه کاربری سایت موزیک
    توسط Par30web در انجمن پک درجه های کاربری
    پاسخ: 1
    آخرين نوشته: 2010/12/26, 04:44 PM
  4. موزیک روی سایت
    توسط programmer69 در انجمن درخواست هک و پلاگین
    پاسخ: 2
    آخرين نوشته: 2010/11/19, 07:30 PM
  5. موزیک روی سایت
    توسط programmer69 در انجمن هک 3.8.x
    پاسخ: 1
    آخرين نوشته: 2010/11/19, 06:36 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •