تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 3 از 3

موضوع: بالا نیامدن انجمن بعد از تغییر قالب

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.10
    سن
    26
    نوشته ها
    38
    مورد پسند
    11 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض بالا نیامدن انجمن بعد از تغییر قالب

    سلام به همه مدیران

    من دیروز قالب سایتمو عوض کردم و عکس هاشو آپلود کردم و بعد از اینکه قالب جدیدو به عنوان پیش فرض گذاشتم فقط یک صفحه سفید میومد. قالبهای دیگه هم امتحان کردم ولی بازم درست نشد و فقط انجمن به صورت خیلی ناقص میومد

    اگه یکی کمکم کنه ممنون میشم.

    البته اینم بگم که توی کنترل پنل فروم میتونم برم ولی صفحه اصلی بالا نمیاد

    اینم آدرس فروم، لطفا راهنمایی کنید

    http://www.saeidnavaei.ir/Forum/forum.php

    کاربر مقابل از stetar بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط stetar نمایش پست ها
    سلام به همه مدیران

    من دیروز قالب سایتمو عوض کردم و عکس هاشو آپلود کردم و بعد از اینکه قالب جدیدو به عنوان پیش فرض گذاشتم فقط یک صفحه سفید میومد. قالبهای دیگه هم امتحان کردم ولی بازم درست نشد و فقط انجمن به صورت خیلی ناقص میومد

    اگه یکی کمکم کنه ممنون میشم.

    البته اینم بگم که توی کنترل پنل فروم میتونم برم ولی صفحه اصلی بالا نمیاد

    اینم آدرس فروم، لطفا راهنمایی کنید

    http://www.saeidnavaei.ir/Forum/forum.php
    عکسهای قالب رو درجای درست نریختیاحتمالا.ار ادمین سی پی وارد شو و از تنظیمات اصلی قالب اصلی سایتت رو علی الحساب عوض کن .اینو الان دیفالت کردی.بعد هم برسی کن ببین عکسای این قالب رو ریختی یا خیر

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.10
    سن
    26
    نوشته ها
    38
    مورد پسند
    11 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    من دقیقا همون فایل عکسها رو zip کردم و توی فولدر ایمیج ریختم و extract کردم.


    روی قالب اولیه هم میذارم بازم فروم بالا نمیاد و فقط یه صفحه سفید نشون میده

    آخه مشکل اینجاست که هر قالبی هم میذارم همین مشکلو دارم

    فایل های قالب توی کدوم فولدره؟؟ اونارو دوباره بریزم توی هاست ببینم درست میشه.
    ویرایش توسط stetar : 2011/10/07 در ساعت 02:27 PM دلیل: ادغام دو پست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 3
    آخرين نوشته: 2012/11/04, 12:43 AM
  2. پاسخ: 7
    آخرين نوشته: 2012/06/13, 07:30 PM
  3. تغییر دکمه
    توسط PRINCEOPS در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/10/10, 01:29 PM
  4. تغییر در تب های انجمن
    توسط babelirani در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/10/07, 05:05 PM
  5. پاسخ: 2
    آخرين نوشته: 2011/06/09, 11:33 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •