تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: یک مشکل در "فعاليت هاي در حال انجام در انجمن"

  1. Top | #1
    کاربر ویژه

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.0.1
    نوشته ها
    33
    موردپسند
    1 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض یک مشکل در "فعاليت هاي در حال انجام در انجمن"

    سلام دوستان


    علت این مشکل چیه ؟

    http://up.roshanayi.ir/images/33633165531330842803.jpg




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط EM4D نمایش پست ها
    سلام دوستان


    علت این مشکل چیه ؟

    http://up.roshanayi.ir/images/33633165531330842803.jpg
    forumhome رو برگشت بزن!

  4. Top | #3
    کاربر ویژه

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.0.1
    نوشته ها
    33
    موردپسند
    1 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    یکم بیشتر و مرحله به مرحله توضیح بدم

    کجاست این forumhome ?

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط EM4D نمایش پست ها
    یکم بیشتر و مرحله به مرحله توضیح بدم

    کجاست این forumhome ?
    در قسمت جست و جوی قالب سرچ کن: FORUMHOME

    بعد وارد بخش مربوطه بشو .پایینش یه گزینه داره که نوشته"پیشفرض"
    روش کلیک کن یک صفحه میاد که کدهای پیشفرض این قسمت درش هست.اونا رو کپی کن و جایگزین کدهای اصلی بکن.و ذخیره کن.

  6. Top | #5
    کاربر ویژه

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.0.1
    نوشته ها
    33
    موردپسند
    1 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    این مشکل هم هست


    تو قالب ها forumhome رو جستجو کردم یک دکمه برگشت داشت که کار نمیکرد ، یعنی نمیشد فشارش داد

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط EM4D نمایش پست ها
    این مشکل هم هست


    تو قالب ها forumhome رو جستجو کردم یک دکمه برگشت داشت که کار نمیکرد ، یعنی نمیشد فشارش داد
    الان این عکس چیه گذاشتی؟!

  8. Top | #7
    کاربر ویژه

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.0.1
    نوشته ها
    33
    موردپسند
    1 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    الان این عکس چیه گذاشتی؟!
    تو اون کادر سفید مگه نباید بنویسه کاربر عزیز شما با موفقیت وارد شدید ؟

    up
    Sry

    دیگه تاپیک جدا نزدم

    نحوه ویرایش قالب رو هم خلاصه عرض کنید ، میخوام فونت هارو همرو tahoma کنم

    تشکر
    ویرایش توسط EM4D : 2011/10/09 در ساعت 02:23 PM دلیل: ادغام دو پست

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.1.2
    نوشته ها
    469
    مورد پسند
    697 بار
    نوشته های وبلاگ
    5
    اطلاعات
    میزان امتیاز
    68

    پیش فرض

    تو اون کادر سفید مگه نباید بنویسه کاربر عزیز شما با موفقیت وارد شدید ؟
    زبان ها & لغات > جست و جو در عبارت ها
    خوش آمدید را سرچ کنید. login > ویرایش بزنید.
    در قسمت Persian FA قرار دهید:
    کد:
    $bbuserinfo[username]  گرامی , به  انجمن  خوش آمدید.
    میخوام فونت هارو همرو tahoma کنم
    آموزش تغییر فونت انجمن به Tahoma (تاهما) در ویبولتین 4
    تو ای بال و پر من، رفیق سفر من، میمیرم اگه سایه ت، نباشه رو سر من

    تو ای خود خود عشق، که بی تو نفسم نیست، کجا تو خونه داری که هرجا میرسم نیست

    اهل کدوم دیاری،کجا تو خونه داری، که قبله گاهم اونجاست،هرجا که پا میزاری

    اهل کدوم دیاری،گل کدوم بهاری،که حتی فصل پاییز باغ ترانه داری


  10. Top | #9
    کاربر ویژه

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.0.1
    نوشته ها
    33
    موردپسند
    1 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    سلام

    همونی که دادید اونجا هم بود
    یعنی درست بود ولی هنوز نشون نمیده

    الان متوجه شدم خیلی از متن های سایت اینجوری شده

    خطا ها رو هم نشون نمیده

    دوستان کسی نظری نداره ؟
    ویرایش توسط EM4D : 2011/10/09 در ساعت 05:26 PM دلیل: ادغام دو پست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 76
    آخرين نوشته: 2014/10/12, 08:15 PM
  2. پاسخ: 17
    آخرين نوشته: 2013/09/10, 11:41 AM
  3. خطای <?xml version="1.0" encoding="windows-1252"?>
    توسط sarvar در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2013/08/30, 04:19 AM
  4. پاسخ: 2
    آخرين نوشته: 2013/04/03, 09:14 PM
  5. در خواست" هک فعاليت هاي در حال انجام در انجمن" به این شکل
    توسط mehran2010 در انجمن درخواست هک و پلاگین
    پاسخ: 11
    آخرين نوشته: 2010/12/14, 05:40 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •