تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: مشکل نشان ندادن کاربران در حال مشاهده ی یک تالار (( در صفحه ی اصلی انجمن)))

  1. Top | #1
    کاربر ویژه

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    11
    نوشته ها
    271
    مورد پسند
    51 بار
    اطلاعات
    میزان امتیاز
    34

    پیش فرض مشکل نشان ندادن کاربران در حال مشاهده ی یک تالار (( در صفحه ی اصلی انجمن)))




    چی کار باید بکنم کاربران در حال مشاهده یک تالار در صفحه ی اصلی ... تاکید میکنم صفحه ی اصلی انجمن نه داخل یک تالار

    نشون بده




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر ویژه

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    11
    نوشته ها
    271
    مورد پسند
    51 بار
    اطلاعات
    میزان امتیاز
    34

    پیش فرض

    این موضوع ساده ای باید باشه لطفا کمک کنید

    برای من مشکل اساسی شده

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    برو به قسمت تنظیمات اصلی انجمن/تنظیمات کاربران انلاین/ گزینه اخر رو بزار روی بله

    3 تشکر توسط:


  5. Top | #4
    کاربر ویژه

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    11
    نوشته ها
    271
    مورد پسند
    51 بار
    اطلاعات
    میزان امتیاز
    34

    پیش فرض

    این کار رو کردم . اما نتیجه نداد

    126.png

  6. Top | #5
    کاربر ویژه

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    11
    نوشته ها
    271
    مورد پسند
    51 بار
    اطلاعات
    میزان امتیاز
    34

    پیش فرض

    مشکل من اینه که در بقیه قالبها مشاهده کننده ها نشون داده میشن .. اما در قالب دیفالت که چند روز پیش توسط تیکتی که درخواست داده بودم بهینه سازی شد .. این مشکل پیش اومده

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    کد زیر رو تو قالبهای forumhome_forumbit_level1_post و forumhome_forumbit_level2_post سرچ کن ببین داری یا نه :
    کد:
    ({vb:raw forum.browsers} {vb:rawphrase viewing})
    اگه نداری بعد از کد زیر اضافش کن :
    کد:
    <vb:if condition="$show['browsers']"><span class="viewing">

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر ویژه

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    11
    نوشته ها
    271
    مورد پسند
    51 بار
    اطلاعات
    میزان امتیاز
    34

    پیش فرض

    نقل قول نوشته اصلی توسط Alidata نمایش پست ها
    کد زیر رو تو قالبهای forumhome_forumbit_level1_post و forumhome_forumbit_level2_post سرچ کن ببین داری یا نه :
    کد:
    ({vb:raw forum.browsers} {vb:rawphrase viewing})
    اگه نداری بعد از کد زیر اضافش کن :
    کد:
    <vb:if condition="$show['browsers']"><span class="viewing">
    هر دو ذو چک کردم .. اون کد تو هر تو بود

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    پس مشکلی نباید باشه مطمئنی که کسی تو اون انجمن هسا : دی

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  10. Top | #9
    کاربر ویژه

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    11
    نوشته ها
    271
    مورد پسند
    51 بار
    اطلاعات
    میزان امتیاز
    34

    پیش فرض

    نقل قول نوشته اصلی توسط Alidata نمایش پست ها
    پس مشکلی نباید باشه مطمئنی که کسی تو اون انجمن هسا : دی
    هم مشکلی هست .. هم تو انجمن کسی هست .. یه عکس هم گرفتم که مطمئن بشید کسی هست

    as12.png

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •