تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: مشکل در ویبولتین 3.8 : Showtread.php و افزایش لود 99 درصدی CPU سرور ?!~!؟

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    3.8
    نوشته ها
    7
    مورد پسند
    0 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    0

    Unhappy مشکل در ویبولتین 3.8 : Showtread.php و افزایش لود 99 درصدی CPU سرور ?!~!؟

    دوستان وقتتون بخیر
    یه مشکلی هست که از وقتی سایتم رو به سرور جدید انتقال دادم پیش اومده
    چند وقت پیش فایل vbseo.php لود سی پی یو سرور رو تا 99درصد میبرد
    کلش رو پاک کردم و یه مدت مشکل حل شد تا الان showtread.php همین مشکل رو داره
    ورژنم 3.2 بود که دو روز پیش به 3.8 تغییر دادم بلکه مشکل حل بشه ولی کماکان مشکل داره و از سرور اسکرین شات هم ضمیمه کردن که چنین مشکلی هست

    نمیدونم چی کار کنم دیگه کسی راه حلی به فکرش میرسه؟

    انجمنم هم اونطور کاربر فعالی نداره و معمولا نهایت 2-3 کاربر عضو توش فعاله + 20 تایی کاربر مهمان

    ممنون میشم اگر راه حلی به فکرتون میرسه باهام در میون بزارید

    امکان هست از سرور و مشکل امنیتیش باشه که مثلا لیچ کنن چیزی رو ازش؟
    یا چه احتمالات دیگه ای ممکنه داشته باشه؟




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر ویژه

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    119
    مورد پسند
    38 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    18

    پیش فرض

    نقل قول نوشته اصلی توسط DaRiOuShJh نمایش پست ها
    چند وقت پیش فایل vbseo.php لود سی پی یو سرور رو تا 99درصد میبرد
    همین مشکل رو منم دارم. ممنون میشم کسی کمک کنه

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    3,995
    مورد پسند
    3,578 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    477

    پیش فرض

    خب درسته وی بی سئو فشار میاره افزونه ی تگر فشار میاره سایت مپ فشار میاره

    این همه فشاری که به سرورتون میاد از نصب زیاد هک هم هست شما کلا هک ها رو غیر فعال کنید ببینید چی میشه

    کاربر مقابل از Ariyan بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر ویژه

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    119
    مورد پسند
    38 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    18

    پیش فرض

    سرور گفته که یک فایلی هست که درخواست بالایی از vbseo.p h p میکنه. و وقتی این فایل رو تغییر نام دادن ، مشکل برطرف شد!

  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    3,995
    مورد پسند
    3,578 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    477

    پیش فرض

    خب پس کلا سرورتون رو عوض کنید بهتره به نظرم ./

    کاربر مقابل از Ariyan بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر ویژه

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    119
    مورد پسند
    38 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    18

    پیش فرض

    سرورمون یکی از معتبرترین سرورهاست .... هاست لینوکس حرفه ای هم داریم..

    در هرصورت ، مرسی از راهنمایی شما

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    3,995
    مورد پسند
    3,578 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    477

    پیش فرض

    سروری که با نصب یه ویبی سئو اینقدر مشکل پیدا میکنه چطوری میکنه انجمن شما رو بعد از افزایش بازدید میزبانی کنه؟!

    بهرحال پیروز باشید

    کاربر مقابل از Ariyan بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر ویژه

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    119
    مورد پسند
    38 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    18

    پیش فرض

    بازدید انجمن در حال حاظر روزانه +20 هزار نفره. مشکل هم از چندروز پیش ایجاد شد! vbseo هم خیلی وقت پیش نصب شد!

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    3.8
    نوشته ها
    7
    مورد پسند
    0 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    برادر مشکل من مربوط به یه آیپی چینی بود که هنوزم مشکل ساز هست برام
    لیچ میکرد و لود سی پی یو رو میبرد بالا
    الان با htaccess رنج آیپیش رو بن کردم مشکل حل شده

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 17
    آخرين نوشته: 2015/06/22, 02:14 PM
  2. پاسخ: 43
    آخرين نوشته: 2013/12/25, 04:52 PM
  3. پاسخ: 200
    آخرين نوشته: 2013/08/13, 09:07 PM
  4. آموزش پهن کردن پاسخ سریع ویبولتین Wide Quick Reply ویبولتین 3
    توسط VBIran در انجمن آموزش های وی بولتین
    پاسخ: 6
    آخرين نوشته: 2013/07/05, 11:40 PM
  5. پاسخ: 2
    آخرين نوشته: 2012/05/07, 04:29 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •