تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 4 1234 آخرینآخرین
نمایش نتایج: از 1 به 10 از 31

موضوع: پچ های جدید امنیتی برای تمامی ورژنهای 4.1.3 و 4.1.4 و 4.1.5 و 4.1.6 و 4.1.7

    1. توضیحات پچ های جدید امنیتی برای تمامی ورژنهای 4.1.3 و 4.1.4 و 4.1.5 و 4.1.6 و 4.1.7 »»

      پچ های جدید امنیتی برای تمامی ورژنهای 4.1.3 و 4.1.4 و 4.1.5 و 4.1.6 و 4.1.7

      نگارش: ، توسط (کاربر سایت)

      آخرین زمان حضور: Mar 2016 پرینت این صفحه / حالت نمایش بصورت پرینت شده ارسال این صفحه به ایمیل یک دوست یا خودتان
      نگارش: تمامی ورژن ها امتیاز:  نصب شده: 0 بار
      زمان انتشار: 2011/11/01 بروزرسانی: هرگز دریافت شده: 71 بار
      پشتیبانی نمی شود

      امروز یه سری پچ امنیتی برای ورژهای مختلف عرضه شد که میتونید از لینک های زیر دنلود کنید :

      ورژن پچ ها بصورت زیر هست :
      vBulletin.v4.1.3.Patch.Level.4.PATCH.ONLY.PHP.NULL-FS
      vBulletin.v4.1.4.Patch.Level.4.PATCH.ONLY.PHP.NULL-FS
      vBulletin.v4.1.5.Patch.Level.2.PATCH.ONLY.PHP.NULL-FS
      vBulletin.v4.1.6.Patch.Level.1.PATCH.ONLY.PHP.NULL-FS
      vBulletin.v4.1.7.Patch.Level.1.PATCH.ONLY.PHP.NULL-FS

      (کافیه فایلها رو آپلود کنید روی هاست . قبلش بهتره بک آپ بگیرید . )

      دانلود رایگان پچ های جدید امنیتی برای تمامی ورژنهای 4.1.3 و 4.1.4 و 4.1.5 و 4.1.6 و 4.1.7 از وی بی ایران


      پشتیبانی شما از نویسنده ( تشکر ، اعلام نصب ، رعایت کپی رایت و پسورد )




  1. گیفت کارت آیتونز

  2. Top | #2
    کاندیدای مدیریت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    آخرین نسخه
    نوشته ها
    416
    مورد پسند
    343 بار
    اطلاعات
    میزان امتیاز
    53

    پیش فرض

    به جز آپلود کردن کار دیگه ای باید انجام بدیم یا نه

    چون اوکی شد و نسخه را مینویسه

    vBulletin 4.1.7 Patch Level 1

    کاربر مقابل از pop_0098 بابت این پست مفید تشکر کرده است:


  3. Top | #3
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,762
    مورد پسند
    11,363 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    924

    پیش فرض

    خیر فقط فایل ها رو جایگزین کنید

    3 تشکر توسط:


  4. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    601

    پیش فرض

    اینا چی میکنن؟خوبه؟سرعت مشکل پیش نمیاد؟

    کاربر مقابل از Overlord بابت این پست مفید تشکر کرده است:


  5. Top | #5
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,762
    مورد پسند
    11,363 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    924

    پیش فرض

    این مکمل پچ های امنیتی قبلی برای social group search exploit هست
    مشکلی نداره فقط فایل ها رو جایگزین کنید.

    3 تشکر توسط:


  6. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    میزان امتیاز
    402

    پیش فرض

    درود این پچ توصیه میشه ؟ یا نیاز نداره که حتما نصب بشه ؟

    2 تشکر توسط:


  7. Top | #7
    کاربر اخراجی

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    3
    مورد پسند
    0 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    منم نسخم
    vBulletin.v4.1.5.Patch.Level.1.PATCH.ONLY.PHP
    patch level 1 باید جایگزین کنم؟
    نسخه سایتم نال شده نیست.

  8. Top | #8
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,762
    مورد پسند
    11,363 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    924

    پیش فرض

    توصیه میشه! حتما نصب کنید/.

    نقل قول نوشته اصلی توسط Zereshk نمایش پست ها
    منم نسخم
    vBulletin.v4.1.5.Patch.Level.1.PATCH.ONLY.PHP
    patch level 1 باید جایگزین کنم؟
    نسخه سایتم نال شده نیست.
    اگر نال شده نیست و لایسنس دارید از سایت ویبولتین پچ رو دریافت کرده و فایل ها رو جایگزین کنید/.
    ویرایش توسط H0sseiN : 2011/11/01 در ساعت 10:03 PM دلیل: ادغام دو پست

    5 تشکر توسط:


  9. Top | #9
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    94
    مورد پسند
    23 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    ببخشید منم سوال میکنم

    نسخه من (vBulletin 4.1.5 Patch Level 1) نوشته و از همینجا دانلودش کردم

    نصبشون کنم ؟

    2 تشکر توسط:


  10. Top | #10
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,762
    مورد پسند
    11,363 بار
    نوشته های وبلاگ
    63
    اطلاعات
    میزان امتیاز
    924

    پیش فرض

    نقل قول نوشته اصلی توسط KHANE3 نمایش پست ها
    ببخشید منم سوال میکنم

    نسخه من (vBulletin 4.1.5 Patch Level 1) نوشته و از همینجا دانلودش کردم

    نصبشون کنم ؟
    هر نسخه ای از 4 رو دارید باید این پچ رو بریزید. نسخه های قبل از 4.1.3 هم این اکسپلویت رو دارند! ( این افراد باید به 4.1.3 و یا بالاتر آپگرید کنند و سپس از این پچها استفاده کنند)
    ویرایش توسط H0sseiN : 2011/11/01 در ساعت 11:21 PM

    5 تشکر توسط:


صفحه 1 از 4 1234 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 0
    آخرين نوشته: 2011/10/02, 08:02 PM
  2. پاسخ: 0
    آخرين نوشته: 2011/10/01, 09:57 PM
  3. کد امنیتی
    توسط amirghaemi در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/06/04, 05:49 PM
  4. آپلود در سایتی دیگر 3.8.6
    توسط saber در انجمن درخواست هک و پلاگین
    پاسخ: 20
    آخرين نوشته: 2010/10/09, 10:19 PM
  5. رفع باگ امنیتی در بلاگ و ورژن 3.8.4
    توسط AmirSina در انجمن آموزش های وی بولتین
    پاسخ: 0
    آخرين نوشته: 2010/10/08, 06:30 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •