تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: این انجمن چه مشکلی داره؟؟؟؟♥

  1. Top | #1
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    601

    پیش فرض

    سلام وقتی میرم به این ادرس یه ص سفید میاد
    ه قبل این پیشرفته کردن ادیتور رو انجام دادن ربطی به این داره؟؟

    بکلیکید

    کمک
    ویرایش توسط Overlord : 2011/11/06 در ساعت 07:07 PM دلیل: ادغام دو پست




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    پس احتمالا مشکل از همون هک هست . یرو از فایل کانفیگ هک هارو غیر فعال کن

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    601

    پیش فرض

    البته با این هک سالم بود تا اینکه آموزش پیشرفته کردن ادیتور ویبولتین ( WYSIWYG EDITOR )

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    حالا شایدم مشکل از جای دیگه ای باشه شما فعلا همون کارو بکن

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    601

    پیش فرض

    نشد

    یه سوالی هم دارم

    ازسی پنل هاست زدم فول بکاپ بگیره تا اینکارو کردم رفتم سراغش و این بلا سرش اومد حالا این فایل بک اپ هم مشکل رو داره یا ربطی نداره به هم

    ویرایش توسط Overlord : 2011/11/06 در ساعت 08:23 PM دلیل: ادغام دو پست

  7. Top | #6
    کاربر ویژه

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    197
    مورد پسند
    153 بار
    اطلاعات
    میزان امتیاز
    28

    پیش فرض

    شما احتمالا رفتی فایل config.php رو تغییر دادی طبق اون آموزش. کافیه همین فایل کانفیگ رو به حالت قبلش برگردونی انجمن دوباره بالا میاد

  8. Top | #7
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.5 beta2
    نوشته ها
    338
    مورد پسند
    133 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    تیکت زدی؟ فکر نکنم ربطی به کانفیک باشه ریستور کن به یه روز قبل

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    601

    پیش فرض

    نشد

  10. Top | #9
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.5 beta2
    نوشته ها
    338
    مورد پسند
    133 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط ˙·•● مهرداد خان ●•·˙ نمایش پست ها
    نشد
    جالبه اصلا چیزی نمیاد سورسی هم نداره

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    601

    پیش فرض

    به هاست هم گف تم بک اپ زدن ولی نشد میگه یکی از بک اپ ها هم هست که مال 2 روز پیشه

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •