تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: این مشکل از چیه ؟؟؟

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    3.8.4
    نوشته ها
    844
    مورد پسند
    151 بار
    اطلاعات
    میزان امتیاز
    93

    پیش فرض این مشکل از چیه ؟؟؟

    سلام دوستان

    من میخوام فایل های پیوست رو از دیتابیس به هاست منتقل کنم این ارور رو میده

    کد:
    Your server has PHP's SAFE_MODE enabled. You cannot move attachments  to files while SAFE_MODE is enabled. Please contact your host and ask  them to consider disabling it if you wish to use the file system for  attachments.
    در صورتی که Safe MOD روی سرور خاموش هست و توی تنظیمات هم هم روی خیر تست کردم و هم روی بله هر دو این ارور رو میدن

    دوستان مشکل از چی میتونه باشه ؟؟؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    میزان امتیاز
    402

    پیش فرض

    نقل قول نوشته اصلی توسط avangcom نمایش پست ها
    سلام دوستان

    من میخوام فایل های پیوست رو از دیتابیس به هاست منتقل کنم این ارور رو میده

    کد:
    Your server has PHP's SAFE_MODE enabled. You cannot move attachments  to files while SAFE_MODE is enabled. Please contact your host and ask  them to consider disabling it if you wish to use the file system for  attachments.
    در صورتی که Safe MOD روی سرور خاموش هست و توی تنظیمات هم هم روی خیر تست کردم و هم روی بله هر دو این ارور رو میدن

    دوستان مشکل از چی میتونه باشه ؟؟؟
    درود باید پوشه هم درست کنید برای فایل پیوست .موفق باشید

  4. Top | #3
    مدیر بازنشتهکاربر ویژه

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    Version 4.1.8
    نوشته ها
    1,085
    مورد پسند
    1,673 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    درود،

    ابتدا وارد تنظیمات اصلی انجمن بشید و از قسمت مربوط به تنظیمات سرور و بهینه سازی سیستم، بخش "فعال کردن آپلود در حالت Safe Mode سرور" رو بر روی خیر قرار بدید و "فعال سازی نمایش ()phpinfo برای عموم"

    رو هم بر روی خیر قرار بدید و مجدداً تست کنید ببینید مشکل برطرف میشه یا خیر.

    موفق باشید.

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    3.8.4
    نوشته ها
    844
    مورد پسند
    151 بار
    اطلاعات
    میزان امتیاز
    93

    پیش فرض

    سلام

    همچنان مشکل پا بر جاست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. اسم این قالب چیه ؟؟؟
    توسط Sajadpm در انجمن درخواست قالب های پولی و رایگان
    پاسخ: 14
    آخرين نوشته: 2011/09/05, 04:03 AM
  2. به نظر شما چقدر می ارزه؟؟؟
    توسط amirghaemi در انجمن بازارچه
    پاسخ: 2
    آخرين نوشته: 2011/07/28, 04:53 PM
  3. چطوری از اسمهای با حروف کوچک جلوگیری کنم؟؟؟
    توسط AbolGhasem در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/07/03, 07:37 PM
  4. چطور گروه کاربری اصلی بسازم(4.1.3)؟؟؟
    توسط ACE در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2011/06/03, 04:59 PM
  5. چجوری فونت انجمن را کوچک کنم ؟؟؟
    توسط solaris92 در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/01/30, 05:19 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •