تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 15

موضوع: مشکل در html

  1. Top | #1
    کاربر اخراجی

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    جدید ترینش
    نوشته ها
    158
    مورد پسند
    19 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    تو سایتم هر آدرسی که آخرش html داره و یا بدون php هست خطای 404 (page not found) می ده
    چیکار کنم؟؟؟؟؟؟؟؟

    چیکارکنم؟؟؟؟؟

    ..........
    ویرایش توسط omidxzzz : 2011/11/18 در ساعت 04:38 PM دلیل: ادغام دو پست




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر ویژه

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.1.4
    نوشته ها
    771
    مورد پسند
    491 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    وی بی سئو نصب کردی؟
    فایل htaccess. رو هم بریز

  4. Top | #3
    کاربر اخراجی

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    جدید ترینش
    نوشته ها
    158
    مورد پسند
    19 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    وی بی سئو نصب کردم.
    فایل htaccess. رو هم ریختم

  5. Top | #4
    کاربر ویژه

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.1.4
    نوشته ها
    771
    مورد پسند
    491 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    دوباره بریز
    حتما از این فایل هستش

  6. Top | #5
    کاربر اخراجی

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    جدید ترینش
    نوشته ها
    158
    مورد پسند
    19 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    10 بار این کارو تکرار کردم.////

  7. Top | #6
    کاربر ویژه

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.1.4
    نوشته ها
    771
    مورد پسند
    491 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    ممکنه فایلت مشکل داشته باشه اینو بریز
    فایل های پیوست شده فایل های پیوست شده

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4
    نوشته ها
    261
    مورد پسند
    29 بار
    اطلاعات
    میزان امتیاز
    32

    پیش فرض

    با سلام
    ممنون از شمایی که این فایل htacces رو به ما دادی. من دیشب با استفاده از این آموزش http://www.vbiran.ir/services/learni...seo/vbseo.html
    vbseo رو نصب کردم. اما امروز متوجه شدم صفحات تبدیل به html شدن و خطای 404 میدن. وی بی سئو رو غیر غعال هم کردم باز مشکل برطرف نشد.تا اینکه این فایل htacces رو ریختم روی روت forum و وی بی سئو غیر فعال بوده تا انجمن کار کرد. اما محددا vbseo رو فعال کردم و دوباره انجمن خراب شد و 404 داد. دوباره htacces رو ریختم روی روت و vbseo رو غیر فعال کردم تا درست شد.
    اینطور که معلومه vbseo مشکل داره. ممنون میشم بهم بگین چه کنم و این همه فایلی که مروبط به vbseo بوده و روی هاست قرار گرفته چی باید بشه.اصلا vbseo چشه و چرا کار نمی کنه؟
    با تشکر

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    شما باید اچ تی اکسس وی بی سئئو رو جایگزین کنید.اینکه لینکها نات فوند میدن مربوط به نوع لینکها هست که باید در تنظیمالت وی بی سئو تغییرش بدید.

    ---------- ارسال شده در 05:05 PM ---------- ارسال قبلی در 04:58 PM ----------










    ----------------------------------

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4
    نوشته ها
    261
    مورد پسند
    29 بار
    اطلاعات
    میزان امتیاز
    32

    پیش فرض

    نقل قول نوشته اصلی توسط AliBother نمایش پست ها
    شما باید اچ تی اکسس وی بی سئئو رو جایگزین کنید.اینکه لینکها نات فوند میدن مربوط به نوع لینکها هست که باید در تنظیمالت وی بی سئو تغییرش بدید.

    ---------- ارسال شده در 05:05 PM ---------- ارسال قبلی در 04:58 PM ----------










    ----------------------------------
    اولا دم همه بر بچز همشهری گرم
    یعنی شما می گی باید وی بی سئو فعال بشه بعد تنظیمات فروم تغییر کنه؟ این تنظیمات از کجا و چجوریه؟

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    شما وی بی سئو رو که ریختی اچ تی اکسسشم که ریختی اگر لینکت نات فوند داد.میری تو تنظیمات وی بی سئو یه قسمت مربوط به URL هست اون رو باید عوض کنی.در ضمن سرچ کن بهترین تنظیمات وی بی سئو.اونجا آموزشش هست

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. html کردن آدرس انجمن
    توسط Ghandeasal در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2011/11/25, 01:51 PM
  2. کمک برای ایجاد کد html
    توسط saeedtj در انجمن غیره
    پاسخ: 2
    آخرين نوشته: 2011/10/08, 05:16 PM
  3. طراحی یک صفحه ساده HTML
    توسط love1234 در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2011/09/01, 08:27 AM
  4. فعال کردن HTML برای مدیر کل
    توسط SaeeD در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/08/13, 09:14 PM
  5. کد html کار نمیکند!
    توسط clergyman در انجمن پرسش و پاسخ
    پاسخ: 7
    آخرين نوشته: 2011/03/22, 06:20 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •