تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 21

موضوع: مشکل در باز شدن انجمن

  1. Top | #11
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,163 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    410

    پیش فرض

    زمان لود : 11 ثانیه

    کاربر مقابل از Reza بابت این پست مفید تشکر کرده است:






  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    188
    مورد پسند
    45 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    25

    پیش فرض

    اره منم می خوام ممنون

    کاربر مقابل از alijiz بابت این پست مفید تشکر کرده است:


  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    188
    مورد پسند
    45 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    25

    پیش فرض

    این آدرسش هست امانمیاره
    Apis.google.com/js/plusone.js
    کسی داره up کنه

    کاربر مقابل از alijiz بابت این پست مفید تشکر کرده است:


  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.4
    سن
    25
    نوشته ها
    630
    مورد پسند
    410 بار
    اطلاعات
    میزان امتیاز
    77

    پیش فرض

    دوستان من هک های گوگل پلاس و vb optimise رو حذف کردم . یه کم سرعت بهتر شد ولی هنوز هم خیلی کنده .
    از دوستانی هم که پاسخ دادند متشکرم

  6. Top | #15
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.5 beta2
    نوشته ها
    338
    مورد پسند
    133 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    http://####.ir/plusone.js


    بگیرین رو روتتون آپ کنین

    کاربر مقابل از vistaperes بابت این پست مفید تشکر کرده است:


  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    188
    مورد پسند
    45 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    25

    پیش فرض

    من زدم اما بازم داره لود میکنه نمیدونم ایراد از کجاست

  8. Top | #17
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    از دیروز کلا هر چیزی که به گوگل مربوط میشه میه یه جورایی.گندش بعدا در میاد.احتمالا از گوگل پلاسه.شایدم از هاست.

  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.4
    سن
    25
    نوشته ها
    630
    مورد پسند
    410 بار
    اطلاعات
    میزان امتیاز
    77

    پیش فرض

    من با چیز پی ان امتحان کردم سایت راحت باز شد
    امکان داره از isp باشه

  10. Top | #19
    Special_One

    پیش فرض

    کد های گوگل پلاس و وبگذر رو از قالب بردارید و تست کنید..!

    کاربر مقابل از Special_One بابت این پست مفید تشکر کرده است:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  11. Top | #20
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.5 beta2
    نوشته ها
    338
    مورد پسند
    133 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    سرعت سایتتون با این http://host-tracker.com چک کنین اینترنت ایران کلا زیر خط فقر زندگی میکنه

    ---------- ارسال شده در 10:17 PM ---------- ارسال قبلی در 10:15 PM ----------

    الکی هم به پلاس گیر ندین

    کاربر مقابل از vistaperes بابت این پست مفید تشکر کرده است:


صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •