تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 3 123 آخرینآخرین
نمایش نتایج: از 1 به 10 از 21

موضوع: مشکل در باز شدن انجمن

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.4
    سن
    25
    نوشته ها
    630
    مورد پسند
    410 بار
    اطلاعات
    میزان امتیاز
    77

    پیش فرض مشکل در باز شدن انجمن

    سلام
    از دیروز سایت من به سختی بالا میاد و چند دقیقه طول میکشه تا لود بشه . به مدیر هاست هم گفتم ایشون گفتند مشکل از سرور نیست . در ضمن یه سایت دیگه هم روی همین هاست دارم اون به راحتی باز میشه .
    از نت هم فکر نمی کنم باشه چون همه سایت ها به راحتی باز میشه
    کسی نمی دونه مشکل از کجاست ؟
    www.site2site.ir




  2. گیفت کارت آیتونز

  3. Top | #2
    Special_One

    پیش فرض

    درود. آخرین تغییرات شما چی بود؟

    هک یا تنظیمات جدیدی نصب کردید؟

    کاربر مقابل از Special_One بابت این پست مفید تشکر کرده است:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.4
    سن
    25
    نوشته ها
    630
    مورد پسند
    410 بار
    اطلاعات
    میزان امتیاز
    77

    پیش فرض

    نه اخیرا هیچ کاری نکردم

    ---------- ارسال شده در 07:53 PM ---------- ارسال قبلی در 07:44 PM ----------

    ادمین سی پی به راحتی باز میشه و صفحات داخلیش به راحتی بالا میاد

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4
    نوشته ها
    699
    مورد پسند
    305 بار
    اطلاعات
    میزان امتیاز
    81

    پیش فرض

    احتمال زیاد مشکل از گوگل پلاسه !

    منم همین مشکل رو داشتم گوگل پلاس رو برداشتم حل شد!

    از صبح گوگل پلاس مشکل داره و باز نمیشه!

    کاربر مقابل از Nodije بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.5 beta2
    نوشته ها
    338
    مورد پسند
    133 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    تست کردم باز شد

    کاربر مقابل از vistaperes بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    188
    مورد پسند
    45 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    25

    پیش فرض

    ماله منم اونجوری شده
    وبگذر نداری تو سایت از کار افتاده شاید از اونه
    گوگل پلاسم گاهی لود میشه گاهی نه

    کاربر مقابل از alijiz بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4
    نوشته ها
    699
    مورد پسند
    305 بار
    اطلاعات
    میزان امتیاز
    81

    پیش فرض

    باز میشه !!

    سرعت لودش پایینه

    مطمئن باشید از گوگل پلاسه

    کاربر مقابل از Nodije بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.9
    نوشته ها
    188
    مورد پسند
    45 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    25

    پیش فرض

    خوب گوگل پلاس چش شده بچه ها وبگذار از کار افتاده

    کاربر مقابل از alijiz بابت این پست مفید تشکر کرده است:


  10. Top | #9
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.1.5 beta2
    نوشته ها
    338
    مورد پسند
    133 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    کافیه کد جاوا گوگل پلاس تو روت هاست بریزی لینک کنی اینجوری سرعت لود بالا میره

    کاربر مقابل از vistaperes بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4
    نوشته ها
    699
    مورد پسند
    305 بار
    اطلاعات
    میزان امتیاز
    81

    پیش فرض

    الان که لود نمیشه !!

    اگه کدش رو داری اینجا اپ کن بی زحمت

    کاربر مقابل از Nodije بابت این پست مفید تشکر کرده است:


صفحه 1 از 3 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •