تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 19 از 19

موضوع: باز نشدن صفحات داخلی سایت و انتقال به صفحه اصلی

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    4.2.0
    سن
    25
    نوشته ها
    934
    مورد پسند
    429 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    106

    پیش فرض

    سلام مجدد

    من هنوز مشکل دارم و هنوز صفحات داخلی سایتم باز نمیشه.
    میشه یه کمک اساسی به من بکنید؟




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    4.2.0
    سن
    25
    نوشته ها
    934
    مورد پسند
    429 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    106

    پیش فرض

    سلام مجدد

    من هنوز مشکل دارم و هنوز صفحات داخلی سایتم باز نمیشه.
    میشه یه کمک اساسی به من بکنید؟

  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    3.8.4
    نوشته ها
    264
    مورد پسند
    499 بار
    اطلاعات
    میزان امتیاز
    41

    پیش فرض

    شما وب سئو رو غيرفعال مي كنيد ديگه مشكل نداريد؟؟
    اگر نداريد بگيد تا راهنمايي كنم.

  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    4.2.0
    سن
    25
    نوشته ها
    934
    مورد پسند
    429 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    106

    پیش فرض

    یک بار وی بی سئو رو غیر فعال کردم ولی دیگه وارد هیچ کدوم از انجمنها نتونستم بشم.
    چون اسم انجمنها فارسی شده و وقتی غیر فعالش میکنم میگه این صفحه وجود نداره.

    چطوری میتونم کامل از کار بندازمش؟
    اگه الان غیر فعال کنم بعد برای فعال کردنش باید چی کار کنم؟
    دوباره به مشکل برمیخورم؟

    ممنون میشم اگه راهنماییم کنید.

  6. Top | #15
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,800 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    htaccessش رو هم باید پاک کنید .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    4.2.0
    سن
    25
    نوشته ها
    934
    مورد پسند
    429 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    106

    پیش فرض

    سلام مجدد
    من الان با از کار انداختن وی بی سئو مشکلم بر طرف شد.
    قبلا چند بار امتحان کرده بودم نشده بود. و وقتی فایل htaccess رو دست کاری کردم و وی بی سئو رو خاموش کردم درست شد.
    حالا من چطوری میتونم از وی بی سئو استفاده کنم؟
    اگه دوباره فعالش کنم بهم میریزه.
    بدون وی بی سئو هم نمیشه.

    راهی هست هردوتا با هم کار کنن؟

  8. Top | #17
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,800 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    شما یکبار دیگه وی بی سئو رو htaccessش رو از اول بریزید .
    بعد هم وی بی سئو رو فعال کنید .
    الان اچ تی اکسس شما خراب شده / آسیب دیده باید دوباره بریزید .

  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    4.2.0
    سن
    25
    نوشته ها
    934
    مورد پسند
    429 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    106

    پیش فرض

    درود
    من بعد از تغییرات با صفحه سفید مواجه میشم.
    یعنی بعضی مواقع درسته و بعضی مواقع دیگه بجای سایت صفحه سفید میاد.

  10. Top | #19
    کاربر سایت

    تاریخ عضویت
    Sep 2010
    ورژن ویبولتین
    4.2.0
    سن
    25
    نوشته ها
    934
    مورد پسند
    429 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    106

    پیش فرض

    من یهو با این ارور مواجه شدم.

    2 بار اومد.
    خودم احتمال میدم مال هاست هست ولی دقیق نمیدونم چیه.


    کد:
    Error: 401 Access Denied There was a problem fetching the files information: <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
    <head>
    <link rel="shortcut icon" href="/cPanel_magic_revision_1261011541/unprotected/cpanel/favicon.ico" type="image/x-icon" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>cPanel&reg; 11</title>
    <link rel="stylesheet" href="/cPanel_magic_revision_1261011541/unprotected/cpanel/style_optimized.css" type="text/css" />
    <!--[if IE]>
    <style type="text/css">
    #mid{
    	height:300px;
    }
    </style>
    <![endif]-->
    </head>
    <body>
    <div id="wrap">
    	<div id="top"></div>
    	<div id="mid">
    		<div id="content-wrap" align="center"> 
    
    <form action="/login/" method="post" >
        <input type="hidden" name="login_theme" value="cpanel" />
        <table width="200" class="login" cellpadding="0" cellspacing="0">
            <tr>
                <td align="left"><b>Login</b></td>
                <td>&nbsp;</td>
            </tr>
            <tr>
                <td>Username</td>
                <td><input id="user" type="text" name="user" size="16" tabindex="1" /></td>
            </tr>
            <tr class="row2">
                <td>Password</td>
                <td><input id="pass" type="password" name="pass" size="16" tabindex="2" /></td>
            </tr>
            <tr>
                <td colspan="2" style="text-align: center"><input type="submit" value="Login" class="input-button" tabindex="3" /></td>
            </tr>
        </table>
        <input type="hidden" name="goto_uri" value="/frontend/x3/filemanager/live_statfiles.xml?files=/home/persiapr/public_html%2fForum.zip" />
    </form>
    
    <script type="text/javascript">
    /* Must not include external javascript -jnk 06.20.09 */
        var init = function() {
            document.getElementById("user").value = '';
            document.getElementById("pass").value = '';
            document.getElementById("user").focus();
        };
    if( window.addEventListener ) {
        window.addEventListener('load',init,false);
    } else if( document.addEventListener ) {
        document.addEventListener('load',init,false);
    }
    </script>
    </div>
    </div>
    <div id="bot">
    </div>
    &copy; cPanel, Inc. 2009
    </div>
    </body>
    </html>
    اگه میشه راهنماییم کنید.

صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 13
    آخرين نوشته: 2012/07/14, 03:12 PM
  2. پاسخ: 21
    آخرين نوشته: 2011/09/14, 10:45 PM
  3. پاسخ: 2
    آخرين نوشته: 2011/09/01, 10:45 PM
  4. پاسخ: 1
    آخرين نوشته: 2011/08/13, 06:52 PM
  5. پاسخ: 1
    آخرين نوشته: 2011/08/12, 01:49 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •