با سلام
دوستان گل
روی انجمن من همه نوع هکی نصب میشه بدون مشکل هم کار میکنه
ولی وقتی هک اخرین ارسالهارو میخوام نصب بکنم ب خطای دیتا بیس میخورم
و نصب نمیشه
این هم عکسش تصویر

اخرین ارسالی ها منظورم این هستش
پلاگین Advanced Forum Statistic4.0.2ya4 (متغیر + آخرین ورژن فارسی شده و تست شده روی 4.1.5 اضافه شد )
این هک

product-ajax_topstats_vb4_LAST_VERSION_Translated_by_Ali_S
همه چیز رو درست انجام میدم ولی خطا میگیره
مسئول سرور من گفته دیتا بیست خراب شده باید از اول انجمن نصب بشه ! من نمیخوام این اتفاق بیفته
ایا راهی هست بشه درستش کرد؟
لطفا راهنمایی کنید
ممنون