تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 15

موضوع: مشکل خراب نشان دادن انجمن در مرورگرهای متفاوت

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    193
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    26

    پیش فرض مشکل خراب نشان دادن انجمن در مرورگرهای متفاوت

    با سلام...
    دوستان یک چند روزی میشه یک مشکل جدید برخوردم اوونم اینه که انجمن من رو در مرورگر موزیلا کاملا صحیح و سالم نشون میده ولی وقتی با مرورگر اپرا میام قاط میزنه بخش های مختلفش مثلا همین آخرین ارسالی های وی بی ایران رو میبینیید در اپرا من نمیتونم روش راست کلیک کنم و برم به صفحه ی جدید و حتما باید روش کلیک کنم ولی در موزیلا یا کروم راحت میتونم
    یا مثلا میرم یک پروفایل رو به صورت شخصی در بیارم در اپرا این همهچی قاطی پاتی میشه رویه هم میفته ولی در موزیلا همه چی در ستون خودشون هستن!!!!!!
    و مهمتر از همه در اپرا من نمیتونم مثلا چند تا پست رو تیک بزنم چرا چون هرچی کلیک میکنم رو باکس تیک جلوش کار نمیکنه ولی در موزیلا به راحتی کار میکنه!!!!
    دوستان میتونید من رو راهنمایی کنید تا این مشکل رو رفع نمایم
    باتشکر فراوان از شما....




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    3.8.6
    نوشته ها
    198
    مورد پسند
    98 بار
    اطلاعات
    میزان امتیاز
    27

    پیش فرض

    به احتمال زیاد مشکل از قالبتون هست
    قالب را عوض کنید

    کاربر مقابل از reza01 بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    193
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    26

    پیش فرض

    ممنون بابت پاسخ ولی فکر نکنم بخاطر قالب باشه آخه قالب اول که نصب کرده بودم درست کار میکرد این مشکل الان چند روز میشه که شروع شده
    و باید بگم قالب رو هم همین الان عوض کردم ولی بازم همون مشکل را در قالب دیفالت و قالب بعدیم داشت!!!!

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    3.8.6
    نوشته ها
    198
    مورد پسند
    98 بار
    اطلاعات
    میزان امتیاز
    27

    پیش فرض

    خب ایا این چند روز کدی به قالب اضافه کردید؟
    مثلا کد وب گذر یا گوگل پلاس یا از نوع کدها ..؟

    من الان با فایرفاکس و اینترنت اکسپلورر چک کردم کاملا سالم هست

    کاربر مقابل از reza01 بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    193
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    26

    پیش فرض

    ممنونن/خوب دیروز بود کد برف رو اضافه کردم ولی قبل اون خراب بود/چند وقت قبلتر من پست بیت انجمنم رو به این شکل کرده بودم و کدهاش رو عوض کرده بودم الان پیشفرض میکنمش ببینم درست میشه یا نه

    ---------- ارسال شده در 10:53 AM ---------- ارسال قبلی در 10:31 AM ----------

    دوست عزیز تست کردم پست بیت رو به حالت اول برگردوندم بازم درست نشد!!!/.....نه عزیزم شما یکی با مرورگر اپرا چک کنید میبینید که مشکل داره با اینترنت اکسپلورر من چک نکردم!لطفا کسی میدونه باز هم راهنمایی کند تا من این مشکل رو رفع کنم باتشکر فراوان از شما دوستان ...

    کاربر مقابل از reza noryan بابت این پست مفید تشکر کرده است:


  7. Top | #6
    Special_One

    پیش فرض

    من با اپرا هم تست کردم.

    مشکلی نداره فروم شما.. ورزن مرورگر شما چند هست؟

    این چیزهایی هم که گفتید خیلی جرئی هست که طبیعی هست.. نیاز نیست به هک های خودتون دست بزنید.

    کاربر مقابل از Special_One بابت این پست مفید تشکر کرده است:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    193
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    26

    پیش فرض

    باتشکر... ورژن ااپرا من 10 هست ولی دوستان عزیزم فکر نکنم به ورژن ربطی داشته باشه چون من میگم من از وقتی که انجمنم رو ساختم(منظورم انجمن وی بی خودم هست) که یک ماه بیشتر میشه داشتم با اپرا همین ورژن کار میکردم اونم رو هم سیستم خونه و هم سیستم محل کارم و همه چی درست بوده تا یک هفته پیش که این مشکل پیش اومد اول نپرسیدم کلی گشتم شاید درست بشه ولی دیدم نشد برا همین سوال کردم......... ممنون میشم بیشتر راهنمایی کنید

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    193
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    26

    پیش فرض

    up..........

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    193
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    26

    پیش فرض

    آقایان من هنوز این مشکلات رو دارم هااا...حتی بیشتر هم شده و کمتر نشده مثلا در قسمت فایل های ضمیمه میرم الان کمی قاطی پاتی شده مثلا وقتی یک فایل ضمیمه میکنم یک قسمت از کلش کم میشه ههههه یا اینکه درپروفایل ها یا تاپیک ها نمیتونم با اپرا پست ها یا پیغام هارو مارک کنم یا ....هههههه اتفاقا با چندتا سیستم هم تست کردم رو همه با اپرا مشکل داشته نمیدونم چرا اینطوریه....

  11. Top | #10
    Special_One

    پیش فرض

    این مشکلات کوچیک که میگید ؛

    آیا با استایل های دیگه هم تو اپرا بهم میریزه؟!

    رو استایل پیش فرض ویبلتین تست کنید.

    کاربر مقابل از Special_One بابت این پست مفید تشکر کرده است:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. چت روم به سبک فوق متفاوت ( فوق فوق مهم )
    توسط king-alireza در انجمن درخواست هک و پلاگین
    پاسخ: 10
    آخرين نوشته: 2012/04/05, 11:58 AM
  2. دانلود فایل لایه باز نوت بوک
    توسط .::MEHRAN::. در انجمن غیره
    پاسخ: 0
    آخرين نوشته: 2011/11/19, 02:53 PM
  3. تفاوت دامین های ir. , .com در چیه؟
    توسط Rezix در انجمن بحث آزاد
    پاسخ: 5
    آخرين نوشته: 2011/05/29, 04:35 PM
  4. تفاوت vb نال شده با کرک یا کیچن دار
    توسط ExtremeSport در انجمن پرسش و پاسخ
    پاسخ: 8
    آخرين نوشته: 2011/05/20, 12:05 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •