تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 21

موضوع: مشکل نمایش ندادن " کاربران حاضر در انجمن " بعد از آپگرید به 4.1.9

  1. Top | #11
    کاربر ویژه

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.1
    سن
    23
    نوشته ها
    1,984
    مورد پسند
    718 بار
    اطلاعات
    میزان امتیاز
    216

    پیش فرض

    داداش من ، من که توهین نکردم ناراحت میشی
    فقط خیلی ساده توضیح دادم
    .
    .
    بعد از آپگرید که همه هک ها غیر فعال بود دیگه
    تو 4.1.8 به بالا خیلی از متغیر ها فرق داره میگم شاید اینم جز هموناس
    مثلا وقتی کاربر وارد یوزر میشه بهش میگه #username عزیز به انجمن خوش آمدید
    تو 4.1.8 باید بذاری {1} عزیز به انجمن خوش آمدید




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.0.7
    نوشته ها
    58
    مورد پسند
    15 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض

    حالا دوستان دعوا نکنید فکر کنم خیلی ها این مشکل رو دارن . یعنی راه حلی نداره این موضوع ؟

  4. Top | #13
    کاربر ویژه

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.1
    سن
    23
    نوشته ها
    1,984
    مورد پسند
    718 بار
    اطلاعات
    میزان امتیاز
    216

    پیش فرض

    up

  5. Top | #14
    کاربر ویژه

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.1
    سن
    23
    نوشته ها
    1,984
    مورد پسند
    718 بار
    اطلاعات
    میزان امتیاز
    216

    پیش فرض

    کسی نیس؟

  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.1
    سن
    30
    نوشته ها
    32
    مورد پسند
    3 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    دوست عزیز این دو تا هک رو غیر فعال کن حتما اوکی میشه.
    Usergroup Color Bar
    Spiders in WGO

    باید 100% اوکی بشه

    کاربر مقابل از HaMeD KinG بابت این پست مفید تشکر کرده است:


  7. Top | #16
    کاربر ویژه

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.1
    سن
    23
    نوشته ها
    1,984
    مورد پسند
    718 بار
    اطلاعات
    میزان امتیاز
    216

    پیش فرض

    خوب Usergroup Color Bar
    رو غیرفعال کنم که گروه های کاربریم باز نمایش داده نمیشه

  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.1.1
    سن
    30
    نوشته ها
    32
    مورد پسند
    3 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    از این هک استفاده کن
    VSa - Visitors in Last X Hours
    وقتی نصب کردی برو توی تنظیمات گروه های کاربری رو وارد کن

    کاربر مقابل از HaMeD KinG بابت این پست مفید تشکر کرده است:


  9. Top | #18
    کاربر ویژه

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4.1.1
    سن
    23
    نوشته ها
    1,984
    مورد پسند
    718 بار
    اطلاعات
    میزان امتیاز
    216

    پیش فرض

    آی لاو یو برادر
    دمت بسیار گرم

  10. Top | #19
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.0.7
    نوشته ها
    58
    مورد پسند
    15 بار
    اطلاعات
    میزان امتیاز
    12

    پیش فرض

    عالی بود دوست عزیز واقعا عالی بود
    مشکل از اون هک ها بود که با راهنمایی های شما حل شد
    برای اسپایدر ها هم این هک رو نصب کنید مشکلی نداره با این ورژن آخر
    نمایش تمامی جستجوگر ها در صفحه اول انجمن Spiders Display on Forumhome ( آپدیت شد )

  11. Top | #20
    کاربر ویژه

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4
    نوشته ها
    191
    مورد پسند
    43 بار
    اطلاعات
    Windows XP Chrome 14.0.835.15
    میزان امتیاز
    25

    پیش فرض

    مشکل array در کاربران در حال مشاهده این انجمن رو چطوری حل کنم؟
    امضا ندارم چیکار کنم؟؟؟

صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •