تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 21

موضوع: مشکل در تمام انجمن هایی که نصب میکنم

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    223
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    به مدیر هاستتون بگید php max upload sizeرا زیاد کند

    Sent from my GT-I9100 using Tapatalk
    یه سوال برام پیش اومد که پس چرا وقتی تازه ویبولتینو نصب میکنم این مشکل نیست و بعد از چند روز این مشکل پیدا میشه و دیگه زبان فارسی اضافه نمیشه؟ایا باز هم به این کاری که گفتید حل میشه؟
    شاید دوباره برگردم...




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2 DGT
    نوشته ها
    96
    مورد پسند
    40 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    VB رو تک تک آپلود کردید؟ یا توی Zip?

    کاربر مقابل از Diabyte بابت این پست مفید تشکر کرده است:


  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    223
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض

    توی zip

    ---------- ارسال شده در 09:33 PM ---------- ارسال قبلی در 09:20 PM ----------

    من به مدیر هاستینگ هم گفتم این فایل زبان حجمش 3 مگ هست و گفت اینقدر مکشلی نداره و هستش
    شاید دوباره برگردم...

  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2 DGT
    نوشته ها
    96
    مورد پسند
    40 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    از FTP یا پنل روی هاست آپلود کنین بعدش آدرس رو زیره اون جایی که فایل رو برای آپلود میکنین بنویسید ایمپورت کنین حل میشه.

    کاربر مقابل از Diabyte بابت این پست مفید تشکر کرده است:


  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    223
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض

    ببخشید باید ربانو تو چه پوشه ای اپلود کنم؟
    شاید دوباره برگردم...

  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2 DGT
    نوشته ها
    96
    مورد پسند
    40 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    تو خودش پیش فرض این هست :./install/vbulletin-language.xml

    اما شما توی هر زیر شاخه ای از فولدر فروم آپلود کنین بدین قبول میکنه :

    /folder name/vBulletin-Language.xml

    کاربر مقابل از Diabyte بابت این پست مفید تشکر کرده است:


  8. Top | #17
    par


    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    3.8.6
    نوشته ها
    400
    مورد پسند
    401 بار
    اطلاعات
    میزان امتیاز
    54

    پیش فرض

    درود.
    فایل tools را بریزش و بعد نصبتو بیارش بالا بعد اگر اشتباه نکنم حدودا میشه گفت تعمیر می کنه!
    اما شخصا پیشنهاد می کنم که برو آپگرید کن ردیف میشه

    کاربر مقابل از par بابت این پست مفید تشکر کرده است:


  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    223
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض

    نقل قول نوشته اصلی توسط Diabyte نمایش پست ها
    تو خودش پیش فرض این هست :./install/vbulletin-language.xml

    اما شما توی هر زیر شاخه ای از فولدر فروم آپلود کنین بدین قبول میکنه :

    /folder name/vBulletin-Language.xml
    تو پوشه ساب دامنه ریختم یعنی forum وبعد ادرسو اینجوری دادم قبول نمیکنه میگه همچنین فایل نیست:
    /forum/vbulletin-language.xml


    نقل قول نوشته اصلی توسط par نمایش پست ها
    درود.
    فایل tools را بریزش و بعد نصبتو بیارش بالا بعد اگر اشتباه نکنم حدودا میشه گفت تعمیر می کنه!
    اما شخصا پیشنهاد می کنم که برو آپگرید کن ردیف میشه
    همانطور که قبلا گفتم این مشکل دومین باره پیش میاد و من قبلا نسخه 4.14 داشتم این مشکل پیش اومد به 4.1.9 اپدیت کردم حتی بعد دیتابیسو و همه چیزو عوض کردم از نو نصب کردم دوباره اینطوری شد.
    شاید دوباره برگردم...

  10. Top | #19
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2 DGT
    نوشته ها
    96
    مورد پسند
    40 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    ببینید شما درست وارد نکردین:

    فرض کنین اسم سایت:site.com
    ساب دومین هم forum
    ادرس انجمن میشه:
    forum.site.com

    حالا یه فایل زبان آپلود میکنیم ادرسش میشه :forum.site.com/foldername/vbulletin-language.xml

    واسه اینکه وارد اون بخش کنیم اینجوری تایپ میکنیم:
    foldername/vbulletin-language.xml

    الان شما واسه اینکه اون ادرسی که دادین رو قبول کنه باید یه فولدر توی روت انجمن باز کنین به اسم forum چون داده بودین forum/vbulletin-language.xml

    اگر قانون بالا رو رعایت کنین حتما ایمپورت میشه.

    کاربر مقابل از Diabyte بابت این پست مفید تشکر کرده است:


  11. Top | #20
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    223
    مورد پسند
    69 بار
    اطلاعات
    میزان امتیاز
    29

    پیش فرض

    دقیقا طوری که گفتید عمل کردم نشد عکس هم میزارم ببینید درسته؟
    تصاویر پیوست شده تصاویر پیوست شده
    شاید دوباره برگردم...

صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 15
    آخرين نوشته: 2011/11/17, 08:45 AM
  2. پاسخ: 5
    آخرين نوشته: 2011/08/29, 11:23 AM
  3. امتیازهایی که وب ایران میده بر چه مبنایی هست؟
    توسط وب ایران در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2011/08/03, 10:09 PM
  4. راهنمایی برای انتخاب نسخه مناسب vb
    توسط mk2 در انجمن آموزش های CMS
    پاسخ: 9
    آخرين نوشته: 2011/07/31, 09:32 PM
  5. پاسخ: 3
    آخرين نوشته: 2011/06/19, 07:26 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •