تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 8 از 8

موضوع: یه مشکل بزرگ تو انجمن

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    313
    مورد پسند
    161 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض یه مشکل بزرگ تو انجمن

    سلام بچه ها
    ببینید حدودا 10 روز میشد که انجمن یعنی کلا سایت من بالا نمیومد که همش هم از سرورش بود که هر چی داشتم میترکیدم زودتر درست کنن اونام هی امروز و فردا میکردن و هیچی به هیچی من حتی یه بک اپ ازش نداشتم که بخوام انتقال بدم تا اینکه امروز دیدم حله دیگه بالا میاد یعنی اونا خودشون هم سرورشون رو عوض کردن و سایت ها رو به سرور جدید انتقال دادن که امروز متوجه شدم بالا میاد ولی وقتی میخوام انجمن رو باز کنم یعنی ادرس رو تو ادرس بار میزنم و اینتر میکنم هیچی باز نمیشه و همون صفحه سفید باقی میمونه تو سی پنل هم که میرم یه پیام به انگلیسی میده که این پنل ازمایشیهو از اینا..

    اینم پیام انگلیسی پنل
    This copy of cPanel / WHM is a trial version and will expire at the end of the trial term. You will need to upgrade to a paid copy of cPanel / WHM to continue using the software after that term.
    حالا این پیام هیچی فک نمیکنم چیز مهمی باشه
    ولی من امروز به میدر سرور هم دسترسی ندارم و نمیتونم بگم این انجمن چرا اینطوریه و صفحه سفید میاد و هیچی نیست
    خواهشن اگه کسی میتونه راهنمایی کنه که من چیکار کنم انجمن بالا بیاد و انطور نشه بگه ممنون میشم. لینک انجمن هم میزارم خودتون برید ببینیدک:

    ورود به انجمن

    امیدوارم تونسته باشم خوب توضیح بدم





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشتهکاربر ویژه

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    Version 4.1.8
    نوشته ها
    1,085
    مورد پسند
    1,673 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    درود،

    cPanel شما اعتبارش به انقضا رسیده چون از نسخه تریال استفاده می کردند.

    باید هر چه سریعتر نسخه اصلی رو خریداری کنند یا مشکلتون رو برطرف کنند.

    سایتتون هم قاعدتاً وقتی cPanel در کار نباشه نمیاد بالا دیگه!

    2 تشکر توسط:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    313
    مورد پسند
    161 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض

    یعنی کسی نمیتونه به ما یه راهنمایی کنه؟بخدا خیلی گیرم

  5. Top | #4
    مدیر بازنشتهکاربر ویژه

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    Version 4.1.8
    نوشته ها
    1,085
    مورد پسند
    1,673 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    دوست عزیز،

    بنده احیاناً گل لگد نمی کردم در پست قبلی.

    خدمتتون مشکلتون رو عارض شدم.

    کاربر مقابل از Patira بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    313
    مورد پسند
    161 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض

    بله Patira جون من متوجه اون نشده بودم یعنی وقتی صفحه رو وا کردم شما جواب نداده بودید که من اینو نوشتم بعداش دیدم شما جواب رو داداید به هر حال معذرت و ممنون بابت راهنمایی شما
    فقط یه چیزی من الا سایت رو میتونم انتقال بدم به یه سرور دیگه یعنی اگه انتقال بدم حل میشه مشکل دیگه؟

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2 DGT
    نوشته ها
    96
    مورد پسند
    40 بار
    اطلاعات
    میزان امتیاز
    15

    پیش فرض

    اگر هاستی که شما روش منتقل می کنید Cpanel اش سالم باشه بله به شرطی که کل بک آپ MySQL و فایل هارو منتقل کنین اون موقع کامل کار خواهد کرد

    کاربر مقابل از Diabyte بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Nov 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    313
    مورد پسند
    161 بار
    اطلاعات
    میزان امتیاز
    40

    پیش فرض

    بازم سلام بچه ها من این مشکل رو چند رو پیش مطرح کردمو Patira جون گفت این مشکل از اینه که cpanel من نسخه تریال و باطل شده و اونا باید نسخه اصلی رو بخرن ولی الا اون مشکل برطرف شده و اونا سرور رو به یه شرکت دیگه مثه اینکه فروختن و اونا هم همه رو انتقال دادن ولی باز انجمن من همونطوره و موقع باز کردنش صفحه کاملا سفید باقی میمونه نمیدونم مشکل چیه کسی نمیتونه راهنمایی کنه یعنی ممکنه همه اطلاعات منو پرونده باشن؟چیکار کنم یعنی؟

  9. Top | #8
    کاربر ویژه

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.2
    نوشته ها
    276
    مورد پسند
    118 بار
    اطلاعات
    میزان امتیاز
    36

    پیش فرض

    مشکل به احتمال زیاد از بانک اطلاعاتی میتونه باشه . من بعد از انتقال سایتم به نت افزار یه همچین مشکلی رو داشتم که بعد از این که تیکت زدم بهشون مشکل رو سریع رفع کردن .

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. بدبخ شدم دارن فرومم رو هك ميكنن تو رو خدا بيا تو
    توسط فروم - پاسارگاد در انجمن پرسش و پاسخ
    پاسخ: 43
    آخرين نوشته: 2011/12/13, 09:58 AM
  2. میشه تو فتو شاپ حجم عکس را بدون افت کیفیت کم کرد ؟
    توسط Mehdi13 در انجمن درخواست های گرافیکی ( درجه ، هدر ، بنر و .. )
    پاسخ: 5
    آخرين نوشته: 2011/08/20, 06:28 PM
  3. پاسخ: 3
    آخرين نوشته: 2011/07/25, 11:20 PM
  4. پاسخ: 14
    آخرين نوشته: 2011/02/15, 09:53 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •