تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 15 از 15

موضوع: چند مشکل بعد از ارتقا به آخرین ورژن

  1. Top | #11
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط asklt نمایش پست ها
    آقا اون مشکل بالا رو فعلا بی خیال یک مشکل دیگه من تو انجمن وقتی با یوزر ادمن وارد میشم و پست میدم وقتی لینک کپی میکنم از سیات دیگه اتوماتیک اگه یک نوشته لینک داشته باشه میگیره !!! و یا اگه از شکلک ها انتخواب مکنم شکلک رو قبل از ارسال پست نشون میشده مثل وی بی ایران ولی این قابلیت فقط برای ادمن هست و بقیه یوزر ها نمیتونن این کا رو انجام بدن !!! هر چی گشتم واسه اونا فعال کنم پیدا نمردم تو تنضیمات CKEditor] MARCO1 Advanced Editor Settings یک سری گذینه هست که همش رو yes هست ...
    الان من واسه فعال کردناین قابلیت واسه کاربر های دیگه باید چهکار کنم ؟
    ای بزرگوار بسی زیاد در مورد این تاپیک وجود داره اینجا.
    تنظیمات اصلی انجن تنظیمات ارسال و ویرایش پست.گزینه ادیتور پیشرفته با تمام امکانات رو انتخاب کنید.برای یوزرهای قدیمی هم خودشون باید دستی به کنترل پنل خودشون برن و ادیتور پیشرفته رو انتخاب کنند.

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4
    نوشته ها
    438
    مورد پسند
    91 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    50

    پیش فرض

    تشکر و مشکل وارد کردن عکس ؟ حذف اون 2 قسمت ؟ !!!

  4. Top | #13
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نقل قول نوشته اصلی توسط asklt نمایش پست ها
    تشکر و مشکل وارد کردن عکس ؟ حذف اون 2 قسمت ؟ !!!

    برای برداشتن اون تیک:

    به پوشه زیر در روت برید:

    /forum_root/clientscript/ckeplugins/vbimage/dialogs/image.js
    این فایل js را باز کنید.
    در خط 247 کد زیر را پیدا کنید:



    کد HTML:
     this.setValue(true);  
    وبا این کد جایگزین نمایید:
    کد HTML:
     this.setValue(false);  
    سپس کش مرورگر خود را پاک نمایید.

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:


  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4
    نوشته ها
    438
    مورد پسند
    91 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    50

    پیش فرض

    نقل قول نوشته اصلی توسط AliBother نمایش پست ها
    برای برداشتن اون تیک:

    به پوشه زیر در روت برید:

    /forum_root/clientscript/ckeplugins/vbimage/dialogs/image.js
    این فایل js را باز کنید.
    در خط 247 کد زیر را پیدا کنید:



    کد HTML:
     this.setValue(true);  
    وبا این کد جایگزین نمایید:
    کد HTML:
     this.setValue(false);  
    سپس کش مرورگر خود را پاک نمایید.
    آقا ای ول دمت گرم ... حال دادی
    الان من واسه این که آپلود از سیستم رو کلا حذف (این قسمت اصلا نباشه فقط از url بمونه ) کنم باید چه کار کنم ؟ !!!

  6. Top | #15
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    نمیشه عزیزم.من که ندیدم جایی.

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:


صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •