تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: مشكل ارسال موضوع در گروهاي دسته جمعي.

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4
    نوشته ها
    347
    مورد پسند
    191 بار
    اطلاعات
    میزان امتیاز
    43

    پیش فرض مشكل ارسال موضوع در گروهاي دسته جمعي.

    سلام دوستان چند وقتي هست كه وقتي مي خوام توي گروهي موضوع جديد ارسال كنم به ارور زير بر مي خورم مشكل از كجاست. لطفا راهنماييم كنيد.

    400 Bad Request

    It is not a valid request!
    Powered By LiteSpeed Web Server
    LiteSpeed Technologies is not responsible for administration and contents of this web site!






  2. گیفت کارت آیتونز

  3. Top | #2
    AmirSina

    پیش فرض

    دروود:
    دقیقا چند وقته این مشکلو دارید؟
    شما تو دیتابیس تغییری ایجاد کردید؟
    یک بار تمام هک هارو غیرفعال کنید تست کنید

    کاربر مقابل از AmirSina بابت این پست مفید تشکر کرده است:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4
    نوشته ها
    347
    مورد پسند
    191 بار
    اطلاعات
    میزان امتیاز
    43

    پیش فرض

    تغييري تو ديتابيس ندادم ولي فكر كنم بعد از نصب وب سئ. اين اتفاق افتاده.
    حالا بايد چيكار كنم



  5. Top | #4
    AmirSina

    پیش فرض

    غیرفعال کنید سئو رو ببینید درست میشه یا نه
    اگر شد که مشکل از سئویه
    و باید دوباره اینستال بشه
    احتمالا یک قسمت تو دیتابیس پاک شده
    حالا شما تست کنید

    2 تشکر توسط:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  6. Top | #5
    کاربر ویژه

    تاریخ عضویت
    Jun 2010
    ورژن ویبولتین
    4.1.9
    نوشته ها
    535
    مورد پسند
    525 بار
    اطلاعات
    میزان امتیاز
    70

    پیش فرض

    پس سئو رو درست نصب نکردید و باید دوباره نصب کنید
    ممنون دوست عزیز که ایشون رو راهنمایی کردید




  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4
    نوشته ها
    347
    مورد پسند
    191 بار
    اطلاعات
    میزان امتیاز
    43

    پیش فرض

    اگه از نوع نصب كنم تائثيري تو ايندكس شده هام تو گوگل نداره؟



  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.0.8
    سن
    30
    نوشته ها
    1,030
    مورد پسند
    885 بار
    اطلاعات
    میزان امتیاز
    120

    پیش فرض

    یه خروجی از تنظیمات سئو بگیرید و با نصب مجدد همون تنظیمات رو ریستور کنید.

    مشکلی پیش نمیاد.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشكل در گروه دسته جمعي
    توسط love1234 در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2012/03/30, 12:54 PM
  2. پاسخ: 0
    آخرين نوشته: 2011/11/05, 12:57 AM
  3. پاسخ: 12
    آخرين نوشته: 2011/09/22, 01:10 PM
  4. پاسخ: 3
    آخرين نوشته: 2011/05/06, 04:43 PM
  5. یک هدر با موضوع دانلود رایگان و سرگرمی جوانان میخواستم
    توسط mehrdad00200 در انجمن درخواست های گرافیکی ( درجه ، هدر ، بنر و .. )
    پاسخ: 8
    آخرين نوشته: 2011/05/03, 09:07 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •