تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 3 123 آخرینآخرین
نمایش نتایج: از 1 به 10 از 23

موضوع: انجمنم بلوک شد!

  1. Top | #1
    par


    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    3.8.6
    نوشته ها
    400
    مورد پسند
    401 بار
    اطلاعات
    میزان امتیاز
    54

    پیش فرض انجمنم بلوک شد!

    با سلام و خسته نباشید
    دوستان شرکت ما هاست هامون رو انتقال دادیم بعد از انتقال همه چیز مال همه درست بود اما انجمن خودم علامت سوال شده! حالا این به کنار نمی تونم برم توی ادمین سی پی یعنی لاگین می کنه اما دوباره بر می گرده! بعد از یکمی وقت اون یکی مدیر شرکت زنگ زد و گفت انجمنت بلوک شده!هیچ راهی هم برای درست کردنش نیست!
    توی انجمنم صفحه ی اول بدون اینکه کسی لاگین یا ... بکنه نوشته شما اخراج شدید به علت(هیچی نبود!)پایان محرومیت(هرگز)
    فکر می کنم اگر بلوک شده باید یه وی بی دیگه نصب بکنم بعد تییل های پست ها و یوزر ها رو بریزم روش درسته؟
    یا اینکه رفت به فنا انجمن خوشکلم!
    خواهش مندم راهنمایی کنید اگر درست شد هاست خواستید تخفیف می دم هرچی خواستید رو تخم چشام

    ---------- ارسال شده در 06:02 PM ---------- ارسال قبلی در 05:03 PM ----------

    کسی نیست؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    بهترین کار اینه که اپگرید کنید . اگه قرار باشه حل بشه با این کار حل میشه

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  4. Top | #3
    par


    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    3.8.6
    نوشته ها
    400
    مورد پسند
    401 بار
    اطلاعات
    میزان امتیاز
    54

    پیش فرض

    سلام
    راست میگیدا چرا به فکر خودم نرسیدا!!!!!!
    خب اگر آپگریدش بکنم قالبم می پره
    چیز هایی که گذاشتم توی قالبم و اینهاش می پره!!!!!!!!

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    May 2010
    ورژن ویبولتین
    Connect
    نوشته ها
    2,771
    مورد پسند
    2,584 بار
    اطلاعات
    میزان امتیاز
    335

    پیش فرض

    خیر هیچ چیز حذف نمیشه


    ( Drupal Hosting ( linahost




  6. Top | #5
    par


    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    3.8.6
    نوشته ها
    400
    مورد پسند
    401 بار
    اطلاعات
    میزان امتیاز
    54

    پیش فرض

    دمتون گرم
    درست شد اما علامت سوال هنوزه!
    فایل زبان رو آپلودش کردم ادمین سی پی و بعضی از قسمت های کوچیک انجمن فارسی شدن اما اسم پست ها و بخش ها و ... و دو تا کلمه تیو ادمین سی پی علامت سواله!
    من توی استایلم یه نوار دارم که علامت سوال بود یه جایشو فارسی نوشتم قشنگ اومد فارسی تیو انجمنم!
    یعنی باید 10000000 تا پست و حدودا 50 تا بخش همراه با تالار و زیر بخش رو باید بنویسم؟(پیر می شم خب )
    لطفا یه راهنمایی بکنید برای این مشکل خودم که هرچی به ذهنم رسید انجام دادم!
    با tools فکر نمی کنم ردست بشه چونکه من الان ایمپورت کردم در بخش تعمیرات همه کلا همه چیزشو تعمیر کردم و نشد!

    ---------- ارسال شده در 08:17 PM ---------- ارسال قبلی در 06:51 PM ----------


  7. Top | #6
    par


    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    3.8.6
    نوشته ها
    400
    مورد پسند
    401 بار
    اطلاعات
    میزان امتیاز
    54

    پیش فرض

    دوستان پست ها و بخش ها علامت سوال هستن هنوزم!
    هر کاریشون که کردم درست نشدن!
    لطفا راهنمایی کنید

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    12
    نوشته ها
    198
    مورد پسند
    90 بار
    اطلاعات
    میزان امتیاز
    25

    پیش فرض

    بک آپ ندارید ؟
    نیک سرور ، مرکز تخصصی هاستینگ www.NikServer.com

    سرور مجازی نیک سرور
    www.vbiran.ir/thread30885.html





  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    برو تو تنظیمات فارسی ساز گزینه ی HTML Character Set رو وارد کن UTF-8

  10. Top | #9
    par


    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    3.8.6
    نوشته ها
    400
    مورد پسند
    401 بار
    اطلاعات
    میزان امتیاز
    54

    پیش فرض

    بکاپ بود ریستور کردم بازم هیمنطوریه(بکاپ رو توی وی پی اس نگاهش کردم دیدم همش علامت سوالیه!)
    الان دارم می گردم دنبال بکاپ قدیمی تر که زبانشو بریزم رویکه بخش ها وتالار هام بیاد بالا و ... می مونه پست ها که یه خاکیمی ریزنم تو سرم!

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    May 2010
    ورژن ویبولتین
    4.2
    سن
    22
    نوشته ها
    3,417
    مورد پسند
    8,062 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    523

    پیش فرض

    فک کنم اگه کل تیبل هارو UTF-8 کنی از طریق Phpmyadmin مشکلت حل بشه !
    آموزش رفع مشکل جستجو فارسی در VB4
    مطمعن نیستم چون برام پیش نیومده ..


صفحه 1 از 3 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •