تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 12

موضوع: بهم ریختن انجمن بعد از آپگرید به 4.1.10 !!!

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.4
    نوشته ها
    97
    مورد پسند
    14 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض بهم ریختن انجمن بعد از آپگرید به 4.1.10 !!!

    سلام بعد از آپگرید به این ورژن بعضی قسمت ها بهم خورده و به شکل زیر در امده بخش ها ..!!

    http://up.vbiran.ir/images/ijomgyxgqv5w2y4tpkub.jpg

    ---------- ارسال شده در 07:11 PM ---------- ارسال قبلی در 05:58 PM ----------

    دوستان و اساتید فروم کلا بهم ریخته !!

    ---------- ارسال شده در 09:13 PM ---------- ارسال قبلی در 05:58 PM ----------

    کسی نیست هیچ کمکی کنه یعنی؟!!!

    ---------- ارسال شده در 11:24 PM ---------- ارسال قبلی در 05:58 PM ----------

    بابا یکی جواب مارو بده انجمن بهم ریختهههه




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    All CMS
    نوشته ها
    1,344
    مورد پسند
    772 بار
    اطلاعات
    میزان امتیاز
    155

    پیش فرض

    از چه ورژنی به 4.1.10 آپگرید کردید؟

    کاربر مقابل از Shahab بابت این پست مفید تشکر کرده است:


  4. Top | #3
    Special_One

    پیش فرض

    همه هک ها رو غیر فعال کنید ؛

    ببینید مشکل حل میشه؟!

    کاربر مقابل از Special_One بابت این پست مفید تشکر کرده است:

    پاسخ با نقل قول پاسخ با نقل قول توسعه دهنده

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.4
    نوشته ها
    97
    مورد پسند
    14 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    از ورژن 4.1.4

    هک هم کامل غیر فعال کردم ولی نشد ...

    بعد از آپدیت تو ادمین سی پی اون بالا نوشته بود که برخی تغییرات در قالب انجام نشده که من اونارو تغییر دادم اینجوری شد ..!!

  6. Top | #5
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,162 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    410

    پیش فرض

    پست بیت رو کادربندی کنید ببینید درست میشه ؟

    کاربر مقابل از Reza بابت این پست مفید تشکر کرده است:



  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.4
    نوشته ها
    97
    مورد پسند
    14 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    تا جایی که فهمیدم مشکل از postbit_legacy هست...

    فایلش ر وبراتون آپ میکنم نگاه بندازید ...!! فکر کنم بعضی قسمتها باید حذف بشه

    http://www.mediafire.com/?9jcmdhf8f125m5b

  8. Top | #7
    کاربر ویژه

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    602
    مورد پسند
    385 بار
    اطلاعات
    میزان امتیاز
    73

    پیش فرض

    بعد از آپگرید قالبهاتون بر می گردن به حالت اورجینال و اولیه و هر چی تغییرات روشون انجام دادین حذف میشن.
    قالب دیفالت رو بذارید احتمالا برای اون درسته. اگه درست بود باید قالب تون رو دوباره ادیت کنید

    کاربر مقابل از Germanizer بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Feb 2012
    ورژن ویبولتین
    4.1.4
    نوشته ها
    97
    مورد پسند
    14 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    من از قالب دیفالت استفاده میکنم و اینکار کردم یه قالب دیفالت جدید درست کردم مشکل حل شده بود ... وبی نمیخوام دوباره از اول ادیت رو انجام بدم چون هم خیلی تغییرات داره و هم خودم درستشون نکردم ...

    شما با نگاه کردن به فایل postbit_legacy که بالا گذاشتنم نمیتونید کد ها واسه تغییرات جدید رو بردارید بشه مثل قبل از آپدیت؟؟

    من قبلا هم آپدیت زیاد زدم ولی هیچوقت نمیرفتم تغییرات جدید رو بزنم ایندفعه اشتباه کردم زدم اینجوری شد ..!!

  10. Top | #9
    مدیر بازنشته

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.9
    سن
    28
    نوشته ها
    2,927
    مورد پسند
    2,829 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    356

    پیش فرض

    پست بیتلگاسی رو باید برگشت بزنید.راه دیگه ای نیست.

    کاربر مقابل از AliBother بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    4.1.1
    نوشته ها
    120
    مورد پسند
    30 بار
    اطلاعات
    Windows XP Chrome 16.0.912.63
    میزان امتیاز
    18

    پیش فرض

    درود

    دوستان من آپگريد كردم به سلامتي تموم شد به ورژن 4.1.12

    حالا استايلم ريخته به هم و اين چيزها برام اومده!




    كــــــــــمك

    همه انجمن به هم ريخته

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •